Subject: [netext] Issue tracker for I-D: draft-ietf-netext-pmipv6-flowmob

From: Basavaraj Patil <[email-masked]>
Date: Thu, 15 Nov 2012 11:33:35 -0600

At the WG meeting during IETF85 the chairs agreed to use the issue tracker
to resolve all open and pending issues with the WG I-D:
draft-ietf-netext-pmipv6-flowmob<http://datatracker.ietf.org/doc/draft-ietf-netext-pmipv6-flowmob/>
.

Please submit issues via the tracker:
 http://tools.ietf.org/wg/netext/trac/newticket#

The editor (Carlos) and co-authors of the I-D will resolve the issues.
Chairs will intervene as needed to close the issues and seek consensus as
needed from the WG.

-Raj

---

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Thu, 15 Nov 2012 23:16:44 +0100

Hi Raj,

Thanks! I hope we can now make fast progress towards completion of the
document.

Thanks,

Carlos

On Thu, 2012-11-15 at 11:33 -0600, Basavaraj Patil wrote:
> 
> 
> At the WG meeting during IETF85 the chairs agreed to use the issue
> tracker to resolve all open and pending issues with the WG
> I-D: draft-ietf-netext-pmipv6-flowmob.
> 
> 
> Chairs will intervene as needed to close the issues and seek consensus
> as needed from the WG.
> 
> 
> -Raj
> 
> 

-- 
Carlos Jesús Bernardos Cano  http://www.netcom.it.uc3m.es/
GPG FP: D29B 0A6A 639A A561 93CA  4D55 35DC BA4D D170 4F67