Subject: [netext] Consensus call to adopt I-D: draft-wakikawa-netext-pmip-cp-up-separation

From: Basavaraj Patil <[email-masked]>
Date: Mon, 26 Aug 2013 12:23:18 -0400

Hello,

This is a consensus call to adopt the following I-D as a working group
document. The I-D was discussed at IETF87 and there was consensus at the
meeting to adopt it.
This email is a followup to allow folks who were not at the meeting to
respond as well.

I-D:  Separation of Control and User Plane for Proxy Mobile IPv6

    draft-wakikawa-netext-pmip-cp-up-separation

Please respond with a Yay or Nay by September 4th, 2013.

-Chairs

---

From: Ryuji Wakikawa <[email-masked]>
Date: Tue, 27 Aug 2013 15:00:03 +0900

Hi Raj

Thanks for the consensus call. 

My vote is Yay! 

thanks,
ryuji

On Aug 27, 2013, at 1:23 AM, Basavaraj Patil <[email-masked]> wrote:

> 
> Hello, 
> 
> This is a consensus call to adopt the following I-D as a working group document. The I-D was discussed at IETF87 and there was consensus at the meeting to adopt it. 
> This email is a followup to allow folks who were not at the meeting to respond as well.
> 
> _______________________________________________
> netext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netext

---

From: "Charles E. Perkins" <[email-masked]>
Date: Mon, 26 Aug 2013 23:02:23 -0700

Hello folks,

I agree and vote yes.

Regards,
Charlie P.

-- 
Regards,
Charlie P.

---

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Tue, 27 Aug 2013 06:04:51 +0000

Hi Raj,

I support this work.

Regards
Sri

---

From: John Kaippallimalil <[email-masked]>
Date: Tue, 27 Aug 2013 15:02:20 +0000

Hi Raj,
I support this work.

Please respond with a Yay or Nay by September 4th, 2013:
"Yay"

John

From: [email-masked] [mailto:[email-masked]] On Behalf Of Basavaraj Patil
Sent: Monday, August 26, 2013 11:23 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [netext] Consensus call to adopt I-D: draft-wakikawa-netext-pmip-cp-up-separation

Hello,

-Chairs

---

From: Ahmad Muhanna <[email-masked]>
Date: Wed, 28 Aug 2013 03:44:42 -0500

Hi Raj,

I support this draft to be adopted as a work group item.

Thanks!

Regards,
Ahmad Muhanna

Sent from my mobile device.