Subject: Re: [netext] Consensus call to adopt I-D: draft-wakikawa-netext-pmip-cp-up-separation

From: Basavaraj Patil <[email-masked]>
Date: Thu, 12 Sep 2013 15:28:54 -0500

The consensus call for adopting this I-D has ended.
We had sufficient support at the IETF 87 WG meeting and a few emails in
support of the same over the mailing list.

Authors; Please post the I-D as a WG document.

-Chairs

On Mon, Aug 26, 2013 at 11:23 AM, Basavaraj Patil <[email-masked]> wrote:

>
> Hello,
>
> This is a consensus call to adopt the following I-D as a working group
> document. The I-D was discussed at IETF87 and there was consensus at the
> meeting to adopt it.
> This email is a followup to allow folks who were not at the meeting to
> respond as well.
>
> I-D:  Separation of Control and User Plane for Proxy Mobile IPv6
>
>     draft-wakikawa-netext-pmip-cp-up-separation
>
>
> Please respond with a Yay or Nay by September 4th, 2013.
>
> -Chairs
>
>

-- 
Basavaraj Patil

---

From: Ryuji Wakikawa <[email-masked]>
Date: Fri, 13 Sep 2013 10:31:56 +0900

Thanks Raj and all

I will submit the draft as WG document.

regards,
ryuji

On Sep 13, 2013, at 5:28 AM, Basavaraj Patil <[email-masked]> wrote:

> We had sufficient support at the IETF 87 WG meeting and a few emails in support of the same over the mailing list.
> 
> This is a consensus call to adopt the following I-D as a working group document. The I-D was discussed at IETF87 and there was consensus at the meeting to adopt it. 
> This email is a followup to allow folks who were not at the meeting to respond as well.
> 
> _______________________________________________
> netext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netext