Subject: [netext] Review of I-D: draft-ietf-netext-pmip-cp-up-separation

From: Basavaraj Patil <[email-masked]>
Date: Tue, 18 Feb 2014 16:31:48 -0600

Hello authors,

I have reviewed the I-D and I would say that it is ready for publication. I
did not find any issues except for a few editorial ones.
The problem statement as well as the objective of separating the CP and UP
as well as the new mobility option are well defined.

I would recommend that we proceed with a WG last call on this I-D.

-- 
Basavaraj Patil

---

From: Ryuji Wakikawa <[email-masked]>
Date: Mon, 24 Feb 2014 19:03:41 +0900

Hi Raj,

Thanks for the message. 
Please proceed to the WGLC. We are read for it.

thanks
ryuji

On Feb 19, 2014, at 7:31 AM, Basavaraj Patil <[email-masked]> wrote:

> 
> Hello authors,
> 
> I have reviewed the I-D and I would say that it is ready for publication. I did not find any issues except for a few editorial ones.
> The problem statement as well as the objective of separating the CP and UP as well as the new mobility option are well defined. 
> 
> _______________________________________________
> netext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netext