Subject: [netext] Consensus call to adopt I-D: draft-kaippallimalil-netext-pmip-qos-wifi-04 as WG doc

From: Basavaraj Patil <[email-masked]>
Date: Fri, 28 Feb 2014 13:51:20 -0600

Hello,

The WG has discussed the following I-D:

Mapping 802.11 QoS in a PMIPv6 Mobility Domain
<draft-kaippallimalil-netext-pmip-qos-wifi-04>

at several WG meetings.

This is a consensus call to adopt this I-D as a working group document and
progress it as on the Informational track.

Please respond to the following question;

Q: Do you support adoption of the I-D
draft-kaippallimalil-netext-pmip-qos-wifi-04  as a Netext WG document?

Yes  [  ]
No   [  ]

-Chairs

---

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Fri, 28 Feb 2014 21:54:49 +0000

I think this is a good proposal. A companion document to the IETF PMIP-QoS document with focus on WLAN access.

I support this work; Its a useful document for PMIP-based SP Wi-Fi architectures.

The current –00 version can be adopted as the WG document and should be used as the basis for further discussions and WG contributions.

Sri

From: Basavaraj Patil <[email-masked]<mailto:[email-masked]>>
Date: Friday, February 28, 2014 11:51 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [netext] Consensus call to adopt I-D: draft-kaippallimalil-netext-pmip-qos-wifi-04 as WG doc

Hello,

at several WG meetings.

This is a consensus call to adopt this I-D as a working group document and progress it as on the Informational track.

Q: Do you support adoption of the I-D draft-kaippallimalil-netext-pmip-qos-wifi-04  as a Netext WG document?

Yes  [  ]
No   [  ]

-Chairs