Subject: [netext] Consensus call to adopt I-D: draft-pazhyannur-netext-civic-location-ani-subopt-02.txt as WG doc

From: Basavaraj Patil <[email-masked]>
Date: Thu, 8 May 2014 09:33:24 -0500

Hello,

At the London IETF (89) there was consensus in the room to adopt the I-D:

Extensions to the PMIPv6 Access Network Identifier Option
<draft-pazhyannur-netext-civic-location-ani-subopt-02.txt> as a Netext
WG document. This document is a standards track I-D.

This is a consensus call to adopt it. Please voice your opinion by May
22nd via the mailing list.

Question to WG:

Do you support the adoption of I-D:
draft-pazhyannur-netext-civic-location-ani-subopt-02.txt as a Netext
WG document?

Yes [ ]

No [ ]

-Chairs

-- 
Basavaraj Patil

---

From: "Kent Leung (kleung)" <[email-masked]>
Date: Thu, 8 May 2014 19:11:44 +0000

Do you support the adoption of I-D: draft-pazhyannur-netext-civic-location-ani-subopt-02.txt as a Netext WG document?

Yes [X]

No [ ]

---

From: Hui Deng <[email-masked]>
Date: Thu, 22 May 2014 12:13:54 +0800

Yes [X]

No [ ]

-Hui

2014-05-09 3:11 GMT+08:00 Kent Leung (kleung) <[email-masked]>:

> _______________________________________________
> netext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netext
>
>

---

From: Xueli <[email-masked]>
Date: Thu, 22 May 2014 09:41:44 +0000

Yes [X]

No [ ]

Regards
Li

From: netext [mailto:[email-masked]] On Behalf Of Kent Leung (kleung)
Sent: Friday, May 09, 2014 3:12 AM
To: Basavaraj Patil; [email-masked]
Subject: Re: [netext] Consensus call to adopt I-D: draft-pazhyannur-netext-civic-location-ani-subopt-02.txt as WG doc

Yes [X]

No [ ]

---

From: "Muley, Praveen V (Praveen)" <[email-masked]>
Date: Thu, 22 May 2014 17:51:41 +0000

Yes [X]

No [ ]

---

From: Dapeng Liu <[email-masked]>
Date: Fri, 23 May 2014 19:47:15 +0800

> Yes [ X]

--  
Dapeng Liu

在 2014年5月8日 星期四，22:33，Basavaraj Patil 写道：

> Extensions to the PMIPv6 Access Network Identifier Option <draft-pazhyannur-netext-civic-location-ani-subopt-02.txt> as a Netext WG document. This document is a standards track I-D.
> This is a consensus call to adopt it. Please voice your opinion by May 22nd via the mailing list.
> Question to WG:
> [email-masked] (mailto:[email-masked])