Subject: Re: [netext] IETF 90 Meeting

From: "延志伟" <[email-masked]>
Date: Sat, 12 Jul 2014 06:36:32 +0800

Dear Koodli,
Please allocate 10 minutes for the introduction of the following draft:

http://tools.ietf.org/id/draft-yan-netext-hnprenum-01.txt
(HNP renumbering support in PMIPv6)
Thank you so much.
Zhiwei

------------------ 原始邮件 ------------------
>From: Rajeev Koodli <[email-masked]>
>Reply-To: 
>To: "[email-masked]" <[email-masked]>
>Subject: [netext] IETF 90 Meeting
>Date: Fri, 11 Jul 2014 10:47:24 -0700
>
Hello folks,
we are scheduled to meet as follows:
THURSDAY
, July 24, 2014
1300-1500  Afternoon Session I
Salon B
INT
netext
Network-Based Mobility Extensions
please let us know if you would like to present at the meeting. Provide a title, a pointer to the document and the time you would like.
Thanks.
Chairs

---

From: Rajeev Koodli <[email-masked]>
Date: Mon, 14 Jul 2014 09:21:00 -0700

Hi,

Sorry, I was not clear in my message. The NetExt WG is close to completing
its work items and close down.
So, we are only seeking slots for the remaining work items, for a quick
status update and topics that need face-face discussions.

Thanks.

-Rajeev

On Fri, Jul 11, 2014 at 3:36 PM, 延志伟 <[email-masked]> wrote:

> THURSDAY, July 24, 2014
> 1300-1500  Afternoon Session ISalon B <https://tools.ietf.org/agenda/90/venue/?room=salon-b>   INT   netext <https://tools.ietf.org/wg/netext/>Network-Based Mobility Extensions
>
> please let us know if you would like to present at the meeting. Provide a
> title, a pointer to the document and the time you would like.
>
> Thanks.
>
> Chairs
>
>