Subject: Re: [netmod] WG Last Call for draft-ietf-netmod-syslog-model-11

From: Kent Watsen <[email-masked]>
Date: Tue, 10 Jan 2017 19:34:06 +0000

Hi Clyde,

The LC period has ended.  While we only received two reviews, I think both were quite good and thorough and, as far as I can tell, entail needing a non-trivial update to the draft.

My thoughts are that you should continue working with Alex and Andy to ensure their issues are resolved, and then post an updated draft that we can run another LC on with the hope of getting a larger response.  Makes sense?

Kent // as shepherd

---

From: "Clyde Wildes (cwildes)" <[email-masked]>
Date: Wed, 11 Jan 2017 16:34:49 +0000

Kent,

I will respond to Andy’s comments this morning and publish a new draft ASAP. It would be very helpful if Andy and Alex could work with me on the new draft.

Thanks,

Clyde

On 1/10/17, 11:34 AM, "Kent Watsen" <[email-masked]> wrote:

    Hi Clyde,

    
    Kent // as shepherd