Subject: Re: [netmod] WG adoption poll draft-bjorklund-netmod-yang-tree-diagrams

From: "Acee Lindem (acee)" <[email-masked]>
Date: Fri, 7 Apr 2017 23:29:01 +0000

Yes/Support

Thanks,
Acee
P.S. Jeff Tantsura should have trademarked the ³Yes/Support² replyŠ

On 4/7/17, 7:22 PM, "netmod on behalf of Kent Watsen"
<[email-masked] on behalf of [email-masked]> wrote:

>All,
>
>This is start of a two-week poll on making the following draft a
>NETMOD working group document:
>
>  draft-bjorklund-netmod-yang-tree-diagrams
>
>Please send email to the list indicating "yes/support" or "no/do not
>support".  If indicating no, please state your reservations with the
>document.  If yes, please also feel free to provide comments you'd like
>to see addressed once the document is a WG document.
>
>
>Thank you,
>NETMOD WG Chairs
>
>
>_______________________________________________
>netmod mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/netmod

---

From: Jeff Tantsura <[email-masked]>
Date: Fri, 07 Apr 2017 16:36:52 -0700

yes/support (TM for Acee()

Cheers,
Jeff