Subject: [nmrg] Outcomes of NMRG @ YVR

From: "Papadimitriou, Dimitri (Dimitri)" <[email-masked]>
Date: Sat, 30 Nov 2013 10:23:25 +0000

Hi,

Except if I missed it, I have not seen an email detailing the outcomes of the meeting on the list.

Here is my recollection, please let me know if I missed something:

- Document main concepts/terms underlying autonomic networking 

- Document design goals and principles

- Document autonomic functions (towards a initial autonomic functional model in a second step)

Thanks,
-dimitri.
-----
Homepage:
<http://belllabs.be/people/dpapadimitriou/>
<http://psg.com/~dpapadimitriou>

---

From: Olivier Festor <[email-masked]>
Date: Sat, 30 Nov 2013 11:35:39 +0100

Dear Dimitri

The minutes will be posted in the next 24 hours.

Best Regards

/Olivier Festor
Le 30 nov. 2013 à 11:23, Papadimitriou, Dimitri (Dimitri) <[email-masked]> a écrit :

> _______________________________________________
> nmrg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/nmrg