Subject: Re: [nmrg] 33rd NMRG meeting - Call for Contributions

From: Juergen Schoenwaelder <[email-masked]>
Date: Tue, 4 Mar 2014 19:07:54 +0100

On Tue, Jan 28, 2014 at 06:46:06PM -0200, Lisandro Zambenedetti Granville wrote:
> 
>                   CALL FOR CONTRIBUTIONS
>  
>       Autonomics for Network Management – Part II
>  
>   33rd Network Management Research Group (NMRG) meeting
>         IETF 89 - March 2-7, 2014 - London, England
> 

Hi,

I see that an NMRG meeting is scheduled for tomorrow (March 6th) but I
can't find an agenda - neither on the IETF agenda pages nor have I
seen one posted to the mailing list.

Does someone know what is expected to happen tomorrow during the
meeting?

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Tue, 4 Mar 2014 18:26:56 +0000

Hi Juergen

The NMRG meeting will be on Thursday. We are just waiting the confirmation of a presentation title to advertise the program. 

Best regards

Lisandro

Enviado via iPhone

> Em 04/03/2014, às 18:07, Juergen Schoenwaelder <[email-masked]> escreveu:
>

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Tue, 4 Mar 2014 19:36:25 +0100

> The NMRG meeting will be on Thursday. We are just waiting the confirmation of a presentation title to advertise the program. 

Sorry for confusing the date. But since we all have to manage our
personal agendas during IETF weeks well, it would be really nice to
have an agenda well ahead of the meeting.

/js

---

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Tue, 4 Mar 2014 20:23:00 +0000

Dear all

We’ve just posted the program of the 33rd NMRG meeting in the IETF 89 material page. The 33rd NMRG meeting is organized as follows:

33rd Network Management Research Group (NMRG) meeting
IETF 89
March 6th 2014 - London, UK

13:00 - 15:00 : Thursday Afternoon Session I - Richmond/Chelsea/Tower
--------------------------------------------------

13:00 - 13:05 : Agenda Bashing

13:05 - 13:30 : Proactive self-healing mechanisms for IP networks - Laurent Ciavaglia

13:30 - 14:00 : Autonomic Network Definitions - Michael Behringer, Brian Carpenter, Sheng Jiang

14:00 - 14:30 : Gap Analysis for Autonomous Networking - Michael Behringer, Brian Carpenter, Sheng Jiang

14:30 - 15:00 : Discussion

We will probably count with a presentation of Dimitri Papadimitriou, to be confirmed.

Best regards,

Lisandro and Olivier