Subject: [nmrg] 34th NMRG meeting during IETF 90 - Agenda update

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Sun, 20 Jul 2014 13:35:15 -0400

Dear NMRG subscribers,

Our 34th meeting agenda has been slightly modified because one of the speakers are unable to come to the meeting anymore. The new agenda is found below (and here http://www.ietf.org/proceedings/90/agenda/agenda-90-nmrg). We would like to take the opportunity to invite you again to be present in the meeting, scheduled for tomorrow, in the IETF 90. The slides of the presentations are available at the IETF 90 materials page, at https://datatracker.ietf.org/meeting/90/materials.html.

Best regards,

Olivier Festor & Lisandro Zambenedetti Granville
NMRG Co-Chairs

---

34th Network Management Research Group (NMRG) meeting
IETF 90
July 21st 2014 - Toronto, Canada

13:00 - 15:00 : Monday Afternoon Session I - Manitoba (MM)
----------------------------------------------------------

13:00 - 13:05 : Agenda Bashing - Olivier Festor, Lisandro Zambenedetti Granville

13:05 - 13:30 : Autonomic Network Definitions - Michael Behringer, Brian Carpenter, Sheng Jiang
http://tools.ietf.org/html/draft-irtf-nmrg-autonomic-network-definitions-01

13:30 - 14:00 : Gap Analysis for Autonomous Networking - Michael Behringer, Brian Carpenter, Sheng Jiang
http://tools.ietf.org/html/draft-jiang-nmrg-an-gap-analysis-00

14:00 - 14:30 : Autonomic Networking Use Case for Distributed Detection of SLA Violations - Jeferson Nobre
http://tools.ietf.org/html/draft-irtf-nmrg-autonomic-sla-violation-detection-00

14:30 - 15:00 : Information Elements for IPFIX Metering Process Location - Abdelkader Lahmadi
http://tools.ietf.org/html/draft-irtf-nmrg-location-ipfix-01

---

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Mon, 21 Jul 2014 10:51:19 -0400

Dear all

For those coming to the meeting today, is there any volunteer to take notes for the meeting minutes?

Thanks,

Olivier & Lisandro

Em 20/07/2014, à(s) 13:35, Lisandro Zambenedetti Granville <[email-masked]> escreveu:

> _______________________________________________
> nmrg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/nmrg

---

From: Jéferson Campos Nobre <[email-masked]>
Date: Mon, 21 Jul 2014 10:58:24 -0400

Hi Lisandro.
I volunteer to take notes.
Cheers.
Em 21/07/2014 10:52, "Lisandro Zambenedetti Granville" <
[email-masked]> escreveu:

> > Our 34th meeting agenda has been slightly modified because one of the
> speakers are unable to come to the meeting anymore. The new agenda is found
> below (and here http://www.ietf.org/proceedings/90/agenda/agenda-90-nmrg).
> We would like to take the opportunity to invite you again to be present in
> the meeting, scheduled for tomorrow, in the IETF 90. The slides of the
> presentations are available at the IETF 90 materials page, at
> https://datatracker.ietf.org/meeting/90/materials.html.
> >
> > Best regards,
> >