Subject: [nmrg] NMRG39 at NOMS 2016: Shaping Future Network Management and Operations - Call for Contributions

From: Laurent Ciavaglia <[email-masked]>
Date: Tue, 16 Feb 2016 13:32:37 +0100

Dear NMRG,

The 39th NMRG meeting will take place at the NOMS 2016 in Istanbul, on 
Wednesday 27 June, 14:00-17:30 
(http://noms2016.ieee-noms.org/content/program).

The meeting's topic is "*Shaping Future Network Management and Operations*".

The meeting will be centered around a *brainstorm session* to determine 
future research and standards directions for NMRG.

Topics of interest include but are not limited to:
-Service/Network Management & Operational Experience
-Functional Areas (e.g. FCAPS)
-Management Approaches
-Management Enablers & Technologies
-Methodologies and Tools for Network Operations and Management

Please send your proposal to the NMRG chairs by Friday 25 March 2016 ; 
including the presentation topic/title, short abstract, and useful links 
(e.g. papers, URLs...).

/Note: Participants must register to NOMS to access the NMRG meeting 
(http://noms2016.ieee-noms.org/content/registration). /

Thanks, best regards,
Lisandro and Laurent.

---

From: Laurent Ciavaglia <[email-masked]>
Date: Tue, 16 Feb 2016 14:14:57 +0100

Hello,

_Errata:_ the correct meeting date is Wednesday 27 _*A*__*pril*_.

Thanks Jochen!

Best regards, Laurent.

On 16/02/2016 13:32, Laurent Ciavaglia wrote:
> The meeting will be centered around a *brainstorm session* to 
> determine future research and standards directions for NMRG.
>
> including the presentation topic/title, short abstract, and useful 
> links (e.g. papers, URLs...).
>

-- 

Laurent Ciavaglia

Senior Research Manager

Bell Labs, Nokia

+33 160 402 636

Route de Villejust | 91620 Nozay | France

LinkedIn: laurentciavaglia <http://fr.linkedin.com/in/laurentciavaglia/>