Subject: [nmrg] *** CORRECTED WEBEX LINK *** NMRG Virtual Meeting April 2019: 25-04-2019 16:00-18:00 CET

From: "Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)" <[email-masked]>
Date: Wed, 3 Apr 2019 10:41:29 +0000

Hello,

The Webex link in the body of the email was wrong. Please use: https://ietf.webex.com/ietf/j.php?MTID=m86803140620ac03a9e799f0954a77c5e
The Webex information at the bottom of the message is correct.

Thanks for your understanding, best regards, Laurent.

From: Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)
Sent: Monday, April 1, 2019 16:46
To: [email-masked]
Cc: [email-masked]
Subject: NMRG Virtual Meeting April 2019: 25-04-2019 16:00-18:00 CET

Dear all,

Thursday 25-04-2019 16:00-18-00 CET is the slot with most votes.

Logistics:
* Webex: https://ietf.webex.com/ietf/j.php?MTID=m2fe003c8a03d2806314d2e4abecda3c7 + see details at the bottom of the message.
* Etherpad: https://etherpad.tools.ietf.org/p/nmrg-virtual-20190425

Agenda:
Please submit your agenda item proposals by Wednesday, April 17th AoE, by sending a message to the NMRG chairs.
We will see what needs to be discussed and the priorities.

Tentative agenda:
* ~05 min. - Introduction, Chairs.

* ~xx min. - Status progress on Intent Based Networking topic.
  . status, discussion, next steps.
  . work plan update.

* ~xx min. - Other items/TBD.

* ~05 min. - Status of the WG, next meetings, etc.

Updates and materials will be provided prior to the meeting.
Thanks, best regards, Laurent.
---

From: Network Management Research Group <[email-masked]<mailto:[email-masked]>>
Sent: Monday, April 1, 2019 15:53
To: Ciavaglia, Laurent (Nokia - FR/Paris-Saclay) <[email-masked]<mailto:[email-masked]>>
Subject: (Forward to others) Webex meeting invitation: NMRG Virtual April 2019

You can forward this invitation to others.

Hello,

Network Management Research Group invites you to join this Webex meeting.

NMRG Virtual April 2019

Thursday 25 April 2019

16:00  |  Europe Summer Time (Paris, GMT+02:00)  |  2 hrs

Meeting number (access code): 645 992 641

Meeting password: april-19

Add to Calendar<https://ietf.webex.com/ietf/j.php?MTID=m7e0f201fb13c531f569d967de2c12757>

When it's time, join the meeting<https://ietf.webex.com/ietf/j.php?MTID=m86803140620ac03a9e799f0954a77c5e>.

Join by phone

1-650-479-3208<tel:%2B1-650-479-3208,,*01*645992641%23%23*01*> Call-in toll number (US/Canada)

Can't join the meeting? <https://collaborationhelp.cisco.com/article/WBX000029055>

IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: "Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)" <[email-masked]>
Date: Sat, 6 Apr 2019 11:30:37 +0000

Hello,

The agenda is online: https://datatracker.ietf.org/doc/agenda-interim-2019-nmrg-01-nmrg-01/

Looking forward to seeing you in Washington.

Best regards, Laurent.
________________________________
From: Ciavaglia, Laurent (Nokia - FR/Paris-Saclay) <[email-masked]>
Sent: Wednesday, April 3, 2019 12:41:29 PM
To: [email-masked]
Cc: [email-masked]
Subject: *** CORRECTED WEBEX LINK *** NMRG Virtual Meeting April 2019: 25-04-2019 16:00-18:00 CET

Hello,

Dear all,

Logistics:

Agenda:

Tentative agenda:
* ~05 min. – Introduction, Chairs.

* ~xx min. – Status progress on Intent Based Networking topic.
  . status, discussion, next steps.
  . work plan update.

* ~05 min. – Status of the WG, next meetings, etc.

Hello,

NMRG Virtual April 2019

Thursday 25 April 2019

Join by phone