Subject: [nmrg] Poll for NMRG Interim Meeting, June 2019, Silicon Valley, USA

From: "Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)" <[email-masked]>
Date: Tue, 2 Apr 2019 11:12:06 +0000

Hello,

This is the poll for the NMRG Interim Meeting, June 2019, Silicon Valley, USA.

The meeting will focus on Intent Based Networking.
The meeting will explore aspects such as zero-touch, automation, intelligence; and continue progress on the current work items.

---
Duration: 1 or 2 days.
Meeting type: On site (face-to-face). Remote participation for selected sessions only.
Location: Silicon Valley, USA. Exact location TBC.
Date: please fill in the doodle: https://doodle.com/poll/663uhruf8eqmh27k

---
Please reply to the doodle poll by Wednesday, April 17th 2019.

Thank you, best regards, Laurent.

---

From: "Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)" <[email-masked]>
Date: Thu, 18 Apr 2019 13:09:34 +0000

Hello,

Please fill in the Doodle poll for the June Interim (f2f) meeting in Silicon Valley, USA.
A good estimation of on-site participants is essential to plan the proper logistics.

Thank you.
Best regards, Laurent.

From: Ciavaglia, Laurent (Nokia - FR/Paris-Saclay) <[email-masked]>
Sent: Tuesday, April 2, 2019 13:12
To: [email-masked]
Cc: [email-masked]; Pedro Martinez-Julia ([email-masked]) <[email-masked]>; Jéferson Campos Nobre <[email-masked]>
Subject: Poll for NMRG Interim Meeting, June 2019, Silicon Valley, USA

Hello,

---
Duration: 1 or 2 days.

---