Subject: [nmrg] NMRG virtual Meeting July 1st preparation

From: Jérôme François <[email-masked]>
Date: Wed, 19 Jun 2019 09:41:24 +0200

Dear all,

The next NMRG virtual meeting is planned on July 1st 11:00 - 13:00 UTC+2.

Proposed items for the agenda:
- Status progress on Intent Based Networking
- Feedback from the San Jose meeting
- AI/ML in NMRG
-- Technical presentations
-- Challenge
- Other topics?
- Status of the WG, next meetings, etc.

Feel free to comment and propose things.
In particular, we would like to have some presentations related to AI/ML in net 
management, so please propose.

Best regards
Jérôme & Laurent

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 19 Jun 2019 11:22:30 -0700

Dear Jérôme,

As you know - some of the participants are in PDT (US west cost) time zone, the time proposed makes it for us 2:00-4:00am, which is extremely unfortunate…
Would you please consider a “more user friendly” time?

Thanks!

Cheers,
Jeff
On Jun 19, 2019, 12:41 AM -0700, Jérôme François <[email-masked]>, wrote:
> _______________________________________________
> nmrg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/nmrg