Subject: [nmrg] Side meeting on AI in NMRG at IETF 105/Montreal

From: Jérôme François <[email-masked]>
Date: Mon, 15 Jul 2019 11:03:06 +0200

Dear all,

Following the meeting we had in IETF104/Prague, we propose to have another side 
meeting to discuss AI in/for/* network management in Montreal (date and time TBC)  
to continue our discussion and refine our views on potential application of AI and 
on the  "network AI challenge".

The meeting is open to all who is interested. So, if you are interested, please 
fill out the following doodle:

https://doodle.com/poll/vwfrxs3nxu6ys9hz

Best regards,
Jérôme & Laurent

---

From: "Liushucheng (Will Liu)" <[email-masked]>
Date: Wed, 17 Jul 2019 03:29:07 +0000

Hi all,

We may need to book a room here once the slot is fixed, as the rooms are quite limited. 
https://trac.ietf.org/trac/ietf/meeting/wiki/105sidemeetings

Regards, / 致礼! 
Will LIU  / 刘树成

> -----Original Message-----
> From: nmrg [mailto:[email-masked]] On Behalf Of Jér?me Fran?ois
> Sent: Monday, July 15, 2019 5:03 PM
> To: [email-masked]
> Subject: [nmrg] Side meeting on AI in NMRG at IETF 105/Montreal
> 
>   Dear all,
> 
> Following the meeting we had in IETF104/Prague, we propose to have
> another side meeting to discuss AI in/for/* network management in
> Montreal (date and time TBC) to continue our discussion and refine our views
> on potential application of AI and on the  "network AI challenge".
> 
> _______________________________________________
> nmrg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/nmrg

---

From: Jérôme François <[email-masked]>
Date: Sat, 20 Jul 2019 09:57:24 +0200

Dear all,

The side meeting is planned on Tuesday 23/07 8:30-9:45am in room Sainte-Catherine 
(location subject to change).

Best regards,
Jérôme & Laurent

On 15/07/2019 11:03, Jérôme François wrote:
> meeting to discuss AI in/for/* network management in Montreal (date and time 
> TBC)  to continue our discussion and refine our views on potential application 
> of AI and on the "network AI challenge".
>

---

From: "Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)" <[email-masked]>
Date: Mon, 22 Jul 2019 15:09:28 +0000

Hello,

Remote participation will be "best-effort" provided, i.e. running on a personal device.

Details below. See & talk to you tomorrow 😉

Best regards, Laurent.

---

JOIN WEBEX MEETING

https://ietf.webex.com/ietf/j.php?MTID=m3ffd29aeb6b7f34daefed824dc75a6a6

Meeting number (access code): 641 992 157

Meeting password: MgQPE6Tu

JOIN BY PHONE

1-650-479-3208 Call-in toll number (US/Canada)

Tap here to call (mobile phones only, hosts not supported): tel:%2B1-650-479-3208,,*01*641992157%23%23*01*

Can't join the meeting? Contact support here:

https://ietf.webex.com/ietf/mc

> From: nmrg <[email-masked]> On Behalf Of Jérôme François

> Sent: Saturday, July 20, 2019 09:57

> Subject: Re: [nmrg] Side meeting on AI in NMRG at IETF 105/Montreal

> The side meeting is planned on Tuesday 23/07 8:30-9:45am in room Sainte-

> Catherine

> another side

> > meeting to discuss AI in/for/* network management in Montreal (date and

> time

> > TBC)  to continue our discussion and refine our views on potential

> application

> > The meeting is open to all who is interested. So, if you are interested,

> please

> > [email-masked]<mailto:[email-masked]>

> [email-masked]<mailto:[email-masked]>