Subject: [nmrg] Poll NMRG Interim meeting aka IBN workshop - Friday July 26th - ETS Montreal

From: "Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)" <[email-masked]>
Date: Thu, 11 Jul 2019 16:52:36 +0000

Hello,

NMRG will hold an interim meeting, aka Intent Based Networking workshop, on the Friday of IETF 105 week at ETS Montreal [map<https://goo.gl/maps/kGDP9wCVBJahaALVA>]:
For logistics, please let us know, by Thursday, July 18th, if you intent to participate by answering the poll at: https://doodle.com/poll/vwysqkq4h34w6c5f
Remote participation will be provided.

Best regards, Jérôme and Laurent.

---

From: Jeff Tantsura <[email-masked]>
Date: Thu, 11 Jul 2019 12:04:52 -0700

Dear chairs,

What time do you have in mind? Friday is still a full IETF day - especially for routing gigs among us, it has 2 IDR(BGP)meetings scheduled.

Thanks and see you in Montreal.

Cheers,
Jeff
On Jul 11, 2019, 9:52 AM -0700, Ciavaglia, Laurent (Nokia - FR/Paris-Saclay) <[email-masked]>, wrote:
> Hello,
>
> NMRG will hold an interim meeting, aka Intent Based Networking workshop, on the Friday of IETF 105 week at ETS Montreal [map]:
> _______________________________________________
> nmrg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/nmrg

---

From: "Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)" <[email-masked]>
Date: Thu, 11 Jul 2019 20:42:18 +0000

Hi Jeff,

The workshop should span 10h-16h30.
Afternoon is still fine to come and participate 😉
We didn't had better options on the week day and we are aware it creates overlaps/conflicts.

Best regards, Laurent.
________________________________
From: Jeff Tantsura <[email-masked]>
Sent: Thursday, July 11, 2019 9:04:52 PM
To: [email-masked]; Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)
Cc: [email-masked]
Subject: Re: [nmrg] Poll NMRG Interim meeting aka IBN workshop - Friday July 26th - ETS Montreal

Dear chairs,

Cheers,
Jeff

---

From: "Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)" <[email-masked]>
Date: Tue, 16 Jul 2019 08:13:56 +0000

Gentle reminder: do not forget to answer the poll for participation in the NMRG workshop on IBN - even if you intend to attend remotely.

--Laurent.

From: Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)
Sent: Thursday, July 11, 2019 18:53
To: [email-masked]
Cc: [email-masked]
Subject: Poll NMRG Interim meeting aka IBN workshop - Friday July 26th - ETS Montreal

Hello,