Subject: [nmrg] NMRG@IETF106 - Side meeting on AI for network

From: Jérôme François <[email-masked]>
Date: Fri, 15 Nov 2019 14:19:07 +0100

Hello,

In addition to regular NMRG sessions at IETF106, a side meeting on AI for network 
has been scheduled:
- date: tuesday 19 November 8:30-9:45
- location: code lounge

Everybody is welcome to contribute.

The idea is to follow-up on our previous discussion in IETF104 
(https://datatracker.ietf.org/meeting/104/materials/slides-104-nmrg-sessa-ai-for-nm-01.pdf).

Notably we would like to take this opportunity in order to identify and refine 
what are the specific challenges (technical, practical, metholodical, legal, 
business...) we encounter when we try to use AI techniques in our domain while 
being agnostic to a specific use-case as much as possible.

Best regards
Laurent & Jérôme

---

From: Olga Havel <[email-masked]>
Date: Sat, 16 Nov 2019 15:07:03 +0000

Hi Laurent and Jerome, 

Will you have remote access for this meeting as well?

Best Regards,
Olga

-----Original Message-----
From: nmrg [mailto:[email-masked]] On Behalf Of Jérôme François
Sent: Friday 15 November 2019 13:19
To: [email-masked]
Cc: [email-masked]
Subject: [nmrg] NMRG@IETF106 - Side meeting on AI for network

Hello,

In addition to regular NMRG sessions at IETF106, a side meeting on AI for network has been scheduled:
- date: tuesday 19 November 8:30-9:45
- location: code lounge

The idea is to follow-up on our previous discussion in IETF104 (https://datatracker.ietf.org/meeting/104/materials/slides-104-nmrg-sessa-ai-for-nm-01.pdf).

Notably we would like to take this opportunity in order to identify and refine what are the specific challenges (technical, practical, metholodical, legal,
business...) we encounter when we try to use AI techniques in our domain while being agnostic to a specific use-case as much as possible.

Best regards
Laurent & Jérôme

_______________________________________________
nmrg mailing list
[email-masked]
https://www.irtf.org/mailman/listinfo/nmrg

---

From: "Liushucheng (Will Liu)" <[email-masked]>
Date: Mon, 18 Nov 2019 04:29:05 +0000

+1. 
Sorry that due to my visa issue. I cannot make Tuesday meeting. 

Regards, 	|   致礼! 
Will LIU  	|   刘树成

> From: nmrg [mailto:[email-masked]] On Behalf Of Olga Havel
> Sent: Saturday, November 16, 2019 11:07 PM
> To: Jérôme François <[email-masked]>; [email-masked]
> Cc: [email-masked]
> Subject: Re: [nmrg] NMRG@IETF106 - Side meeting on AI for network
> 
> Hi Laurent and Jerome,
> 
> Notably we would like to take this opportunity in order to identify and
> refine what are the specific challenges (technical, practical, metholodical,
> legal,
> business...) we encounter when we try to use AI techniques in our domain
> while being agnostic to a specific use-case as much as possible.
> 
> Best regards
> Laurent & Jérôme
>