Subject: [nmrg] Link to ITU Global AI Challenge

From: "Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)" <[email-masked]>
Date: Tue, 21 Jan 2020 07:45:27 +0000

Dear NMRG,

As discussed in yesterday virtual meeting, please find the link to the ITU Global AI Challenge document poster by ITU-T ML5G FG:
https://extranet.itu.int/sites/itu-t/focusgroups/ML5G/input/ML5G-I-217.docx

If you are interested in participating, sponsoring or other form of involvement, please feel free to contact Vishnu (in cc:) or the chairs.

FYI: we (NMRG chairs) are in discussion with ITU-T ML5G FG to collaborate on the topic of Network AI Challenge and we will keep you informed about the outcome of the discussion.

Best regards, Laurent.

---

From: "Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)" <[email-masked]>
Date: Tue, 21 Jan 2020 09:19:33 +0000

Hello again,

The document is also available in the materials of the virtual meeting: https://datatracker.ietf.org/meeting/interim-2020-nmrg-01/materials/slides-interim-2020-nmrg-01-sessa-itu-global-challenge-on-aiml-in-5g-networks
(accessing the document through the ITU-T web site requires an account).

Best regards, Laurent.

From: nmrg <[email-masked]> On Behalf Of Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)
Sent: Tuesday, January 21, 2020 08:45
To: [email-masked]
Subject: [nmrg] Link to ITU Global AI Challenge

Dear NMRG,

Best regards, Laurent.