Subject: [nmrg] NMRG Virtual Meeting February 2020: Friday 28-02-2020 13:00-15:00 (Paris Time)

From: Jérôme François <[email-masked]>
Date: Fri, 7 Feb 2020 09:39:07 +0100

Dear all,

The next NMRG virtual meeting is planned on Friday 28-02-2020 13:00-15:00 (Paris 
Time).
* Etherpad: https://etherpad.tools.ietf.org/p/nmrg-virtual-20200228
* Webex 
link:https://ietf.webex.com/ietf/j.php?MTID=me876fa613f2930d9b92aae27e600f3b6 + 
calendar attachment.

Agenda is to be defined and please let us know if you are interested in giving a 
presention or a discussion on a specific topic/issue: draft update, technical 
presentations, projects on IBN or AI among others.

Thanks,
Best regards,
Jérôme and Laurent.

---

From: Jérôme François <[email-masked]>
Date: Thu, 27 Feb 2020 23:59:25 +0100

Dear all,

Just a gentle reminder for our meeting in a few hours with the agenda below.
For presenter, please send beforehand your slides.

Useful links:
* Agenda: https://datatracker.ietf.org/doc/agenda-interim-2020-nmrg-02-nmrg-01/
* Materials: https://datatracker.ietf.org/meeting/interim-2020-nmrg-02/session/nmrg
* Webex: https://ietf.webex.com/ietf/j.php?MTID=me876fa613f2930d9b92aae27e600f3b6
* Etherpad: https://etherpad.tools.ietf.org/p/nmrg-virtual-20200228

Agenda:
10 min. – RG  news and next meetings/events
45 min. - draft-li-nmrg-intent-classification, Olga
10 min. - draft-irtf-nmrg-ibn-concepts-definitions – Laurent
30 min. – Slice management automation and SLA compliance : forerunner of an 
IBN-based slice exposure, Amina
AOB

Best regards,
Laurent and Jérôme