Subject: [OAUTH-WG] Gowalla ships an API using Draft 8

From: David Recordon <[email-masked]>
Date: Mon, 9 Aug 2010 11:41:07 -0700

http://gowalla.com/api/docs/oauth

---

From: Darren Bounds <[email-masked]>
Date: Thu, 26 Aug 2010 10:51:27 -0400

Shameless plug. The latest release of our Cliqset API implements
support for the Draft 10 User-Agent and Native Application profiles.

http://developer.cliqset.com/api

On Mon, Aug 9, 2010 at 2:41 PM, David Recordon <[email-masked]> wrote:
> _______________________________________________
> OAuth mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/oauth
>
>

-- 
darren bounds
[email-masked]