Subject: Any implementation for the Pilot?

From: "Carl Ellison" <[email-masked]>
Date: 30 Sep 1999 01:06:24 -0700

Is anyone doing a PGP implementation for the PalmPilot?

+------------------------------------------------------------------+
|Carl M. Ellison         [email-masked]     http://www.pobox.com/~cme |
|    PGP: 08FF BA05 599B 49D2  23C6 6FFD 36BA D342                 |
+--Officer, officer, arrest that man. He's whistling a dirty song.-+

---

From: Tom Zerucha <[email-masked]>
Date: Thu, 30 Sep 1999 20:01:00 -0400 (EDT)

http://cryptography.org/crypto/-export-control-random-/pgp/palmopgp/

Go to www.cryptography.org and follow the pgp link and the palmopgp link
after you get past the export screen.

On 30 Sep 1999, Carl Ellison wrote:

> *** SIG ERROR