Subject: [OPSEC] OPSEC: Call for agenda items

From: "Gunter Van de Velde (gvandeve)" <[email-masked]>
Date: Tue, 19 Jun 2012 11:00:21 +0200

Dear all,

Please know that we are starting to work on the agenda for the OPSEC WG.

Please let us know if you desire a speaking slot during IETF84.

G/

---

From: Fernando Gont <[email-masked]>
Date: Tue, 19 Jun 2012 19:42:04 +0200

HI, Gunter,

I'd like agenda slots to present these I-Ds:

* draft-gont-opsec-ipv6-host-scanning
* draft-gont-opsec-ipv6-implications-on-ipv4-nets
* draft-gont-opsec-dhcpv6-shield
* draft-gont-opsec-ipv6-nd-shield-00

P.S.: PLease ack :-)

Thanks!

Best regards,
Fernando

On 06/19/2012 11:00 AM, Gunter Van de Velde (gvandeve) wrote:
> _______________________________________________
> OPSEC mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsec

-- 
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1

---

From: "Gunter Van de Velde (gvandeve)" <[email-masked]>
Date: Fri, 22 Jun 2012 13:59:44 +0200

Request received. Many thanks.

Let us first see how many other will ask for a slot, and then decide
upon a priority list for topics to discuss.

G/

-----Original Message-----
From: Fernando Gont [mailto:[email-masked]] On
Behalf Of Fernando Gont
Sent: dinsdag 19 juni 2012 19:42
To: Gunter Van de Velde (gvandeve)
Cc: [email-masked]
Subject: Re: [OPSEC] OPSEC: Call for agenda items

HI, Gunter,

P.S.: PLease ack :-)

Thanks!

Best regards,
Fernando