Subject: [OPSEC] New Rev of draft-gont-opsec-ipv6-implications-on-ipv4-nets-02.txt

From: Fernando Gont <[email-masked]>
Date: Tue, 21 Aug 2012 08:19:22 -0300

Folks,

FYI, I have posted a new rev of the aforementioned I-D, which is meant
to address the feedback I have received so far.

This version should be ready for the formal wg call for adoption-.

Thanks!

Best regards,
Fernando

-------- Original Message --------
Subject: New Version Notification for
draft-gont-opsec-ipv6-implications-on-ipv4-nets-02.txt
Date: Tue, 21 Aug 2012 04:17:57 -0700
From: [email-masked]
To: [email-masked]

A new version of I-D, draft-gont-opsec-ipv6-implications-on-ipv4-nets-02.txt
has been successfully submitted by Fernando Gont and posted to the
IETF repository.

Filename:	 draft-gont-opsec-ipv6-implications-on-ipv4-nets
Revision:	 02
Title:		 Security Implications of IPv6 on IPv4 Networks
Creation date:	 2012-08-21
WG ID:		 Individual Submission
Number of pages: 18
URL:
http://www.ietf.org/internet-drafts/draft-gont-opsec-ipv6-implications-on-ipv4-nets-02.txt
Status:
http://datatracker.ietf.org/doc/draft-gont-opsec-ipv6-implications-on-ipv4-nets
Htmlized:
http://tools.ietf.org/html/draft-gont-opsec-ipv6-implications-on-ipv4-nets-02
Diff:
http://www.ietf.org/rfcdiff?url2=draft-gont-opsec-ipv6-implications-on-ipv4-nets-02

Abstract:
   This document discusses the security implications of native IPv6
   support and IPv6 transition/co-existence technologies on "IPv4-only"
   networks, and describes possible mitigations for the aforementioned
   issues.

The IETF Secretariat

---

From: "Gunter Van de Velde (gvandeve)" <[email-masked]>
Date: Tue, 21 Aug 2012 11:27:17 +0000

With this note the OPSEC chairs would like to probe for WG adoption.

During the cause of events and discussion on the WG mailing list, this document has been seen as valuable for the WG to adopt as work item.

2 questions need to be addressed:

1. Please find 2 weeks to provide feedback on this draft. Please say yes/no on WG adoption. 
2. Should this be BCP or Informational track

G/

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Fernando Gont
Sent: 21 August 2012 13:19
To: [email-masked]'
Cc: opsec chairs
Subject: [OPSEC] New Rev of draft-gont-opsec-ipv6-implications-on-ipv4-nets-02.txt

Folks,

FYI, I have posted a new rev of the aforementioned I-D, which is meant to address the feedback I have received so far.

Thanks!

Best regards,
Fernando

-------- Original Message --------

A new version of I-D, draft-gont-opsec-ipv6-implications-on-ipv4-nets-02.txt
has been successfully submitted by Fernando Gont and posted to the IETF repository.

Abstract:

The IETF Secretariat

_______________________________________________
OPSEC mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsec