Subject: [OPSEC] draft-behringer-lla-only

From: "Gunter Van de Velde (gvandeve)" <[email-masked]>
Date: Fri, 17 Aug 2012 08:22:28 +0000

As there was no formal objection on the list wrt this draft, please submit the new updated version as OPSEC WG document.

Kind Regards,
G/

---

From: "Michael Behringer (mbehring)" <[email-masked]>
Date: Fri, 17 Aug 2012 09:00:15 +0000

We just posted the draft under opsec.

This version does NOT take into account the comments we've received since the IETF. We'll post a 01 version in due course.

Michael

From: Gunter Van de Velde (gvandeve)
Sent: 17 August 2012 10:22
To: Eric Vyncke (evyncke); Michael Behringer (mbehring)
Cc: [email-masked]
Subject: draft-behringer-lla-only

Kind Regards,
G/