Subject: [OPSEC] Call for WG adoption in OPSEC - Virtual Private Network (VPN) traffic leakages in dual-stack hosts/ networks

From: "Gunter Van de Velde (gvandeve)" <[email-masked]>
Date: Tue, 27 Nov 2012 12:57:32 +0000

Dear all,

Please find this call as result of IETF85 OPSEC meeting for WG adoption for
document http://datatracker.ietf.org/doc/draft-gont-opsec-vpn-leakages/

Please speak out during the next 2 weeks on your opinion to adopt within OPSEC or not adopt.

Kind Regards,
OPSEC chairs

---

From: Gert Doering <[email-masked]>
Date: Tue, 27 Nov 2012 14:03:53 +0100

Hi,

> Please speak out during the next 2 weeks on your opinion to adopt within OPSEC or not adopt.

Adopt.  Useful operational security considerations -> opsec.

Gert Doering
        -- NetMaster
-- 
have you enabled IPv6 on something today...?

SpaceNet AG                        Vorstand: Sebastian v. Bomhard
Joseph-Dollinger-Bogen 14          Aufsichtsratsvors.: A. Grundner-Culemann
D-80807 Muenchen                   HRB: 136055 (AG Muenchen)
Tel: +49 (89) 32356-444            USt-IdNr.: DE813185279