Subject: OSPF List Status

From: Acee Lindem <[email-masked]>
Date: Wed, 29 Jan 2003 08:47:32 -0500

As of 9:00 AM EST on 1/29/02, the IETF OSPF list still appears to
be down. This is a test posting.
--
Acee

---

From: Acee Lindem <[email-masked]>
Date: Wed, 29 Jan 2003 09:18:36 -0500

> be down. This is a test posting.

It appears that one of my list postings was filtered due to the fact
that I forwarded the IETF announce E-mail along with the WG last call
notification. I assume this is to prevent duplication of the
IETF announcements. There wasn't a problem with the OSPF list.

--
Acee