Subject: OSPFv2 MIB draft

From: "Banerjee, Gargi" <[email-masked]>
Date: Mon, 10 Feb 2003 15:01:00 -0500

Hi all:
I would like to know the status of the working group
draft-ietf-ospf-mib-update-05.txt. The current draft shows an expiry date of
May 2001.
Is there any plan to update the draft ?

Thanks
Gargi

---

From: "Joyal, Daniel R (Daniel)" <[email-masked]>
Date: Mon, 10 Feb 2003 15:04:39 -0500

Yes. An update is in the works.

-Dan

> -----Original Message-----
> From: Banerjee, Gargi [mailto:[email-masked]]
> Sent: Monday, February 10, 2003 3:01 PM
> To: [email-masked]
> Subject: OSPFv2 MIB draft
>
>
> Hi all: