Subject: TE in OSPF

From: alok <[email-masked]>
Date: Sun, 9 Feb 2003 15:26:41 +0530

hi,

I would like to know if the draft draft-pillay-esnault-ospf-flooding-04.txt
is also applicable to OSPF-TE LSAs? (I assume not..)

-thanks and rgds
Alok

---

From: Acee Lindem <[email-masked]>
Date: Sun, 9 Feb 2003 15:25:02 -0500

> is also applicable to OSPF-TE LSAs? (I assume not..)

Hi Alok,

It is applicable. Note that the draft only suppresses the periodic refresh
of LSAs (not reorigination due to actual changes).

--
Acee

---

From: alok <[email-masked]>
Date: Mon, 10 Feb 2003 12:13:07 +0530

yup got the idea
thanks...

----- Original Message -----
From: Acee Lindem <[email-masked]>
To: <[email-masked]>
Sent: Monday, February 10, 2003 1:55 AM
Subject: Re: TE in OSPF

> alok wrote:
> > hi,
> >
> > I would like to know if the draft
draft-pillay-esnault-ospf-flooding-04.txt