Subject: [OSPF] Fwd: 2nd WG last call on draft-ietf-ccamp-gmpls-ted-mib

From: Lou Berger <[email-masked]>
Date: Mon, 18 Apr 2011 15:23:35 -0400

The enclosed last call is taking place in CCAMP. Please send any
comments to [email-masked].

Thank you,
Lou

-------- Original Message --------
Subject: 2nd WG last call on draft-ietf-ccamp-gmpls-ted-mib
Date: Mon, 18 Apr 2011 15:19:27 -0400
From: Lou Berger <[email-masked]>
To: CCAMP <[email-masked]>

This mail begins a 2nd WG last call on:

http://tools.ietf.org/html/draft-ietf-ccamp-gmpls-ted-mib-08

The draft has been updated after the earlier working group primarily
based on MIB Dr. review and discussion on the ccamp list.

This working group last call ends on May 2nd. This LC will be announced
on the MPLS, OSPF, and ISIS WG lists.  Please send comments to
the CCAMP mailing list.

Lou (and Deborah)

---

From: Acee Lindem <[email-masked]>
Date: Mon, 18 Apr 2011 17:04:48 -0400

I didn't know this was coming... I guess sometimes great minds do think alike :^)
Acee

Begin forwarded message:

From: Lou Berger <[email-masked]<mailto:[email-masked]>>
Date: April 18, 2011 3:23:35 PM EDT
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [OSPF] Fwd: 2nd WG last call on draft-ietf-ccamp-gmpls-ted-mib

The enclosed last call is taking place in CCAMP. Please send any
comments to [email-masked]<mailto:[email-masked]>.

Thank you,
Lou

-------- Original Message --------
Subject: 2nd WG last call on draft-ietf-ccamp-gmpls-ted-mib
Date: Mon, 18 Apr 2011 15:19:27 -0400
From: Lou Berger <[email-masked]<mailto:[email-masked]>>
To: CCAMP <[email-masked]<mailto:[email-masked]>>

Lou (and Deborah)
_______________________________________________
OSPF mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ospf