Subject: [OSPF] Poll on OSPF Stub Router Advertisement - draft-retana-ospf-rfc3137bis-00

From: Acee Lindem <[email-masked]>
Date: Mon, 11 Apr 2011 12:21:56 -0400

There was general agreement that this should be a WG document at the meeting in Prague. Please indicate your position on making this draft a WG document with intended status Informational. 
Thanks,
Acee

---

From: Stan Ratliff <[email-masked]>
Date: Mon, 11 Apr 2011 14:16:31 -0400

Support.

Regards,
Stan

On Apr 11, 2011, at 12:21 PM, Acee Lindem wrote:

> There was general agreement that this should be a WG document at the  
> meeting in Prague. Please indicate your position on making this  
> draft a WG document with intended status Informational.
> Thanks,
> Acee
> _______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf

---

From: Russ White <[email-masked]>
Date: Mon, 11 Apr 2011 16:26:46 -0400

> There was general agreement that this should be a WG document at the meeting in Prague. Please indicate your position on making this draft a WG document with intended status Informational. 

Agreed.

:-)

Russ

---

From: Yi Yang <[email-masked]>
Date: Mon, 11 Apr 2011 19:37:10 -0400

support.

Yi

---

From: Glen Kent <[email-masked]>
Date: Tue, 12 Apr 2011 05:10:35 +0530

Support

---

From: Shishio Tsuchiya <[email-masked]>
Date: Tue, 12 Apr 2011 10:03:30 +0900

Of course support!

Regards,
-Shishio

---

From: Tomohiro Yamagata <[email-masked]>
Date: Tue, 12 Apr 2011 19:31:26 +0900

Support.

Best regards,
Tomo

On Mon, 11 Apr 2011 12:21:56 -0400
Acee Lindem <[email-masked]> wrote :

>There was general agreement that this should be a WG document at the meeting 
in Prague. Please indicate your position on making this draft a WG document 
with intended status Informational.

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 12 Apr 2011 11:04:12 -0400

Yes/support

Regards,
Jeff