Subject: Re: [OSPF] Working Group Last Call Completed for Routing for OSPFv3 Instance ID Registry Update - draft-ietf-ospf-ospfv3-iid-registry-update-00

From: Acee Lindem <[email-masked]>
Date: Thu, 13 Dec 2012 21:44:36 +0000

Hi Dean, Mohamed, Alvaro,

Do any of you know of any IPR on this document? I believe there was none when it was first presented.  

Thanks,
Acee

On Nov 2, 2012, at 12:30 PM, Acee Lindem wrote:

> The Working Group Last Call for the subject document has completed. It will be sent to AD for publication pending the shepherding writeup. 
> Thanks,
> Acee_______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf

---

From: "Alvaro Retana (aretana)" <[email-masked]>
Date: Thu, 13 Dec 2012 22:27:07 +0000

>when it was first presented.

Acee:

I believe you meant to ask for draft-ietf-ospf-ipv4-embedded-ipv6-routing,
right?

In any case, I don't know of any IPR for either draft.

Thanks!

Alvaro.

---

From: Acee Lindem <[email-masked]>
Date: Thu, 13 Dec 2012 22:28:51 +0000

Alvaro - Right - I forwarded the wrong E-mail. I will resent. 
Acee

---

From: Acee Lindem <[email-masked]>
Date: Thu, 13 Dec 2012 22:30:27 +0000

Thanks,
Acee

---

From: "Alvaro Retana (aretana)" <[email-masked]>
Date: Thu, 13 Dec 2012 22:33:34 +0000

I don't know of any.

Alvaro.

On 12/13/12 5:30 PM, "Acee Lindem" <[email-masked]> wrote:

>Do any of you know of any IPR on this document?

---

From: Dean cheng <[email-masked]>
Date: Thu, 13 Dec 2012 22:42:39 +0000

I don't know any either.

Dean

> -----Original Message-----
> From: Alvaro Retana (aretana) [mailto:[email-masked]]
> Sent: Thursday, December 13, 2012 2:34 PM
> To: Acee Lindem; Dean cheng; Mohamed Boucadair
> Cc: OSPF List
> Subject: Re: [OSPF] Working Group Last Call Completed for Routing for
> IPv4-embedded IPv6 Packets - draft-ietf-ospf-ipv4-embedded-ipv6-
> routing-05
> 
> I don't know of any.
> 
> Alvaro.
>

---

From: <[email-masked]>
Date: Fri, 14 Dec 2012 07:30:52 +0100

Dear Acee,

I'm not aware of any IPR on this I-D. 

Cheers,
Med 

>-----Message d'origine-----
>De : [email-masked] [mailto:[email-masked]] De 
>la part de Acee Lindem
>Envoyé : jeudi 13 décembre 2012 23:30
>À : Dean cheng; BOUCADAIR Mohamed OLNC/OLN; Alvaro Retana (aretana)
>Cc : OSPF List
>Objet : [OSPF] Working Group Last Call Completed for Routing 
>for IPv4-embedded IPv6 Packets - 
>draft-ietf-ospf-ipv4-embedded-ipv6-routing-05
>
>Do any of you know of any IPR on this document? I believe 
>there was none when it was first presented.  
>
>Thanks,
>Acee
>
>> The Working Group Last Call for the subject document has 
>completed. It will be sent to AD for publication pending the 
>shepherding writeup. 
>> Thanks,