Subject: Re: [OSPF] Routing in DC RTGWG interim - recording

From: Jeff Tantsura <[email-masked]>
Date: Wed, 25 Jan 2017 14:45:58 -0800

Hi ALL,

Please find the link to the recording of the interim.

https://ietf.webex.com/ietf/ldr.php?RCID=660f5960c9d92ce94108d9b31884fa76

Thanks,

Jeff

---

From: Chris Bowers <[email-masked]>
Date: Wed, 1 Feb 2017 01:10:48 +0000

Some people reported problems with the previous link, so we also converted it to MP4 and posted it on YouTube.

https://youtu.be/bqqvgqjUQ0Y

Thanks,
Chris

From: OSPF [mailto:[email-masked]] On Behalf Of Jeff Tantsura
Sent: Wednesday, January 25, 2017 4:46 PM
To: RTGWG <[email-masked]>
Cc: Isis-wg <[email-masked]>; 'rtgwg-chairs' <[email-masked]>; Idr <[email-masked]>; [email-masked]
Subject: Re: [OSPF] Routing in DC RTGWG interim - recording

Hi ALL,

Thanks,
Jeff