Subject: Re: [OSPF] Call for WG Adoption "OSPF Routing with Cross-Address Family MPLS Traffic Engineering Tunnels"

From: "Acee Lindem (acee)" <[email-masked]>
Date: Wed, 25 Jan 2017 13:39:45 +0000

The OSPF WG adoption poll and IPR poll has completed and we will accept the draft as a WG document.

Please resubmit the draft as draft-ietf-ospf-xaf-te-00.txt.

Thanks,
Acee

From: OSPF <[email-masked]<mailto:[email-masked]>> on behalf of Acee Lindem <[email-masked]<mailto:[email-masked]>>
Date: Friday, January 6, 2017 at 10:17 AM
To: OSPF WG List <[email-masked]<mailto:[email-masked]>>
Subject: [OSPF] Call for WG Adoption "OSPF Routing with Cross-Address Family MPLS Traffic Engineering Tunnels"

This starts a 2-week call for WG Adoption for the subject draft. The adoption call will conclude on January 21st, 2017.

The draft has expired but will be refreshed shortly.

https://www.ietf.org/archive/id/draft-smirnov-ospf-xaf-te-06.txt

Thanks,
Acee

---

From: Anton Smirnov <[email-masked]>
Date: Thu, 26 Jan 2017 22:53:08 +0100

Hi Acee,

    thanks for working on this. I have uploaded replacement revision of 
the draft as WG document for chairs' approval.

---
Anton Smirnov

On Wednesday 25 January 2017 14:39, Acee Lindem (acee) wrote:
> From: OSPF <[email-masked] <mailto:[email-masked]>> on 
> behalf of Acee Lindem <[email-masked] <mailto:[email-masked]>>
> To: OSPF WG List <[email-masked] <mailto:[email-masked]>>
>     This starts a 2-week call for WG Adoption for the subject draft.
>     The adoption call will conclude on January 21st, 2017.
>