Subject: Re: [OSPF] OSPF Extensions for Segment Routing - draft-ietf-ospf-segment-routing-extensions-12

From: Jeff Tantsura <[email-masked]>
Date: Mon, 10 Apr 2017 09:07:57 -0700

support as co-author 

Cheers,

Jeff

From: OSPF <[email-masked]> on behalf of "Acee Lindem (acee)" <[email-masked]>
Date: Monday, April 10, 2017 at 08:55
To: "[email-masked]" <[email-masked]>
Subject: [OSPF] OSPF Extensions for Segment Routing - draft-ietf-ospf-segment-routing-extensions-12

This begins the WG last call for the subject draft. Please send your  support and/or 

comments to this list prior to 12:00 AM GMT, May 1st, 2017. As is traditional for with 

more complex OSPF WG documents. We are allowing for a 3 week WG last call. 

For your convenience, here is the URL for the subject document. 

https://datatracker.ietf.org/doc/html/draft-ietf-ospf-segment-routing-extensions

Thanks,

Acee 

_______________________________________________ OSPF mailing list [email-masked] https://www.ietf.org/mailman/listinfo/ospf

---

From: "Henderickx, Wim (Nokia - BE/Antwerp)" <[email-masked]>
Date: Mon, 10 Apr 2017 20:40:28 +0000

support

From: OSPF <[email-masked]> on behalf of "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Monday, 10 April 2017 at 18:38
To: "Acee Lindem (acee)" <[email-masked]>, OSPF WG List <[email-masked]>
Subject: Re: [OSPF] OSPF Extensions for Segment Routing - draft-ietf-ospf-segment-routing-extensions-12

Support.
There are multiple implementations.

   Les

From: OSPF [mailto:[email-masked]] On Behalf Of Acee Lindem (acee)
Sent: Monday, April 10, 2017 8:56 AM
To: OSPF WG List
Subject: [OSPF] OSPF Extensions for Segment Routing - draft-ietf-ospf-segment-routing-extensions-12

Thanks,
Acee

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 17 Apr 2017 15:01:18 +0000

I have updated the shepherd report for the subject document.

https://datatracker.ietf.org/doc/draft-ietf-ospf-segment-routing-extensions/

Thanks,
Acee

From: OSPF <[email-masked]<mailto:[email-masked]>> on behalf of Acee Lindem <[email-masked]<mailto:[email-masked]>>
Date: Monday, April 10, 2017 at 11:55 AM
To: OSPF WG List <[email-masked]<mailto:[email-masked]>>
Subject: [OSPF] OSPF Extensions for Segment Routing - draft-ietf-ospf-segment-routing-extensions-12

Thanks,
Acee