Subject: [OSPF] IPR Call for "Advertising Tunneling Capability in OSPF"

From: "Acee Lindem (acee)" <[email-masked]>
Date: Thu, 27 Apr 2017 14:50:57 +0000

Authors,

Concurrent with the OSPF WG last call, we are polling again as to whether
you have knowledge of any undeclared IPR. So far, there are no IPR
declarations related to the document.

https://datatracker.ietf.org/ipr/search/?submit=draft&id=draft-ietf-ospf-encapsulation-cap

Please confirm to the best of your knowledge that there is no IPR.

Thanks,
Acee

---

From: [email-masked]
Date: Thu, 27 Apr 2017 15:03:10 +0000

Not aware of any IPR

Thanks,
Luay

-------- Original Message --------
From: "Acee Lindem (acee)" <[email-masked]<mailto:[email-masked]>>
Date: Thu, Apr 27, 2017, 10:51 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
CC: OSPF WG List <[email-masked]<mailto:[email-masked]>>
Subject: [E] IPR Call for "Advertising Tunneling Capability in OSPF"

Authors,

https://datatracker.ietf.org/ipr/search/?submit=draft&id=draft-ietf-ospf-encapsulation-cap<https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_ipr_search_-3Fsubmit-3Ddraft-26id-3Ddraft-2Dietf-2Dospf-2Dencapsulation-2Dcap&d=DwQGaQ&c=udBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ&r=7yfE7g9ZjpRzGkNuVTidj5c7H2bMIhCLfUwl8WcELSY&m=4aoiCSmUZ8LyI_QXKBZyyt3jBbJ_SZg-jWOlQ-Ol-tg&s=X04kG-BQm1mLEu_LTu0RaefcF45fp7E3Zb7yHe0d1lw&e=>

Thanks,
Acee

---

From: Xuxiaohu <[email-masked]>
Date: Fri, 28 Apr 2017 02:40:47 +0000

I don’t know any IPR related to this doc.

Xiaohu

发件人: OSPF [mailto:[email-masked]] 代表 Acee Lindem (acee)
发送时间: 2017年4月27日 22:51
收件人: [email-masked]
抄送: OSPF WG List
主题: [OSPF] IPR Call for "Advertising Tunneling Capability in OSPF"

Authors,

Thanks,
Acee

---

From: <[email-masked]>
Date: Fri, 28 Apr 2017 08:08:46 +0000

Acee,

I’m not aware of IPR.

Thanks,
--Bruno

From: Acee Lindem (acee) [mailto:[email-masked]]
Sent: Thursday, April 27, 2017 4:51 PM
To: [email-masked]
Cc: OSPF WG List
Subject: IPR Call for "Advertising Tunneling Capability in OSPF"

Authors,

Thanks,
Acee

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.