Subject: [OSPF] Request for WG last call and Early IANA allocation for draft-ietf-ospf-link-overload-09

From: Shraddha Hegde <[email-masked]>
Date: Fri, 20 Oct 2017 16:57:37 +0000

Acee/Abhay,

All the review comments received so far from working group have been addressed in the latest revision draft-ietf-ospf-link-overload-09.
 Authors of draft-ietf-ospf-link-overload would like to request for WG last call and also early code-point allocation from IANA.

Rgds
Shraddha

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Fri, 20 Oct 2017 21:25:21 +0000

Hi Shraddha,

This sounds reasonable. I will start the WG Last Call after reading the –09 version this weekend.

Thanks,
Acee

From: Shraddha Hegde <[email-masked]<mailto:[email-masked]>>
Date: Friday, October 20, 2017 at 12:57 PM
To: Acee Lindem <[email-masked]<mailto:[email-masked]>>, "Abhay Roy (akr)" <[email-masked]<mailto:[email-masked]>>
Cc: OSPF WG List <[email-masked]<mailto:[email-masked]>>
Subject: Request for WG last call and Early IANA allocation for draft-ietf-ospf-link-overload-09

Acee/Abhay,

Rgds
Shraddha