Subject: Re: [OSPF] IPR Poll "OSPF Link Overload"

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 28 Nov 2017 14:21:01 +0000

Hi Pushpasis,
Please respond to the IPR poll. All other authors have responded.
Thanks,
Acee

From: OSPF <[email-masked]<mailto:[email-masked]>> on behalf of Acee Lindem <[email-masked]<mailto:[email-masked]>>
Date: Saturday, October 21, 2017 at 1:50 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: OSPF WG List <[email-masked]<mailto:[email-masked]>>
Subject: [OSPF] IPR Poll "OSPF Link Overload"

Authors,

Please indicate whether you are aware of any relevant IPR and if so,
whether it has been disclosed.

The following IPR has been disclosed:

https://datatracker.ietf.org/ipr/search/?submit=draft&id=draft-ietf-ospf-link-overload

Thanks,
Acee

---

From: Pushpasis Sarkar <[email-masked]>
Date: Thu, 30 Nov 2017 09:35:25 +0530

Hi Acee,

Sorry for the delay. My day job has been keeping me busy.

I am not aware of any IPRs other than the ones already disclosed.

Thanks
-Pushpasis

On Tue, Nov 28, 2017 at 7:51 PM, Acee Lindem (acee) <[email-masked]> wrote:

> From: OSPF <[email-masked]> on behalf of Acee Lindem <
> [email-masked]>
> To: "[email-masked]" <draft-ietf-ospf-link-
> [email-masked]>
> Cc: OSPF WG List <[email-masked]>