Subject: [payload] Update to draft-weaver-payload-rtp-vc2hq-02

From: James Barrett <[email-masked]>
Date: Thu, 9 Jun 2016 10:23:06 +0000

My draft draft-weaver-payload-rtp-vc2hq-01 has now been updated with a new version draft-weaver-payload-rtp-vc2hq-02. The only change is a correction of a typographical error in section 4.4 (thanks to Thomas Edwards for spotting it).

--
James P. Weaver (né Barrett)
Research Engineer
BBC R&D North Lab,
Floor 5 Dock House, MediaCity,
M50 2LH
Tel: +44(0)30 3040-9521
e-mail: [email-masked]

-----------------------------
http://www.bbc.co.uk
This e-mail (and any attachments) is confidential and 
may contain personal views which are not the views of the BBC unless specifically stated.
If you have received it in 
error, please delete it from your system.
Do not use, copy or disclose the 
information in any way nor act in reliance on it and notify the sender 
immediately.
Please note that the BBC monitors e-mails 
sent or received.
Further communication will signify your consent to 
this.
-----------------------------

---

From: James Barrett <[email-masked]>
Date: Thu, 9 Jun 2016 10:30:58 +0000

Sorry, thanks should be to Thomas Volkert, not Thomas Edwards.

> On 9 Jun 2016, at 11:23, James Barrett <[email-masked]> wrote:
> 
> _______________________________________________
> payload mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/payload