Subject: [PCN] IETF 83 ***DRAFT*** agenda

From: Steven Blake <[email-masked]>
Date: Wed, 14 Mar 2012 17:43:30 -0400

Hi,

I just uploaded a draft agenda for the PCN meeting in Paris.

http://www.ietf.org/proceedings/83/agenda/agenda-83-pcn.txt

Comments welcome.

Regards,

// Steve

---

From: <[email-masked]>
Date: Thu, 15 Mar 2012 04:58:49 +0000

Hi Steve,

The draft-tsvwg-rsvp-pcn-01 is now a tsvwg working group draft that will be presented/discussed during the tsvwg meeting. I assume that all pcn participants will attend the tsvwg meeting. 
Therefore, I do not see the need on having a time slot in the pcn meeting. 

Best regards,
Georgios

________________________________________
Van: [email-masked] [[email-masked]] namens Steven Blake [[email-masked]]
Verzonden: woensdag 14 maart 2012 22:43
Aan: [email-masked]
Onderwerp: [PCN] IETF 83 ***DRAFT*** agenda

Hi,

Comments welcome.

Regards,

// Steve
_______________________________________________
PCN mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pcn