Subject: [perpass] Various IETF-88 sessions discussing pervasive monitoring

From: Stephen Farrell <[email-masked]>
Date: Tue, 29 Oct 2013 15:11:42 +0000

Hiya,

Aside from the tech plenary and the BoF slot, a few other
sessions will discuss relevant topics. I'm keeping a list
here. [1]

And for anyone coming late to the list, I've also got a
list of what I think are relevant drafts and threads. [2]
Note that that latter list doesn't imply any status for
any draft, its just I found it useful to keep track of
the more useful material. (I guess it might also help
folks skip over the sillier noise on the list;-)

Additions/corrections to either are welcome, just send
me a mail offlist.

Cheers,
S.

[1] http://down.dsg.cs.tcd.ie/misc/perpass-sessions.txt
[2] http://down.dsg.cs.tcd.ie/misc/perpass.txt

---

From: Elwyn Davies <[email-masked]>
Date: Tue, 29 Oct 2013 18:16:10 +0000

Attached is a handy archive of the various drafts plus the two files
[1,2] below.

/Elwyn

On Tue, 2013-10-29 at 15:11 +0000, Stephen Farrell wrote:
> _______________________________________________
> perpass mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/perpass