Subject: [pm-dir] Performance metrics doctors generated email

From: Benoit Claise <[email-masked]>
Date: Sun, 2 Jun 2013 23:06:03 +0200

Dear all,

This is an automatically generated email.  
It lists the IETF internet-drafts that reference the PMOL RFC 6390, as a normative or informative reference.
It also lists all the IETF internet-drafts that contain "performance metric".

Regards, Benoit

===========================================================

Normative References
--------------------
draft-ietf-xrblock-rtcp-xr-discard-rle-metrics-05 In IESG processing - ID Tracker state <Publication Requested>	
    
Informative References
----------------------
draft-ietf-xrblock-rtcp-xr-burst-gap-discard-14   In IESG processing - ID Tracker state <RFC Ed Queue>	
draft-ietf-xrblock-rtcp-xr-decodability-12        In IESG processing - ID Tracker state <Approved-announcement to be sent::Point Raised - writeup needed>	
draft-ietf-xrblock-rtcp-xr-discard-14             In IESG processing - ID Tracker state <In Last Call>	
draft-ietf-xrblock-rtcp-xr-discard-rle-metrics-05 In IESG processing - ID Tracker state <Publication Requested>	
draft-ietf-xrblock-rtcp-xr-jb-11                  In IESG processing - ID Tracker state <Waiting for AD Go-Ahead>	
draft-ietf-xrblock-rtcp-xr-loss-conceal-05        Active	
draft-ietf-xrblock-rtcp-xr-qoe-08                 Active	
draft-ietf-xrblock-rtcp-xr-summary-stat-11        In IESG processing - ID Tracker state <RFC Ed Queue>	
draft-ietf-xrblock-rtcp-xr-synchronization-06     Active	

drafts containing performance metric
------------------------------------
draft-ietf-alto-deployments-06                    Active	
draft-ietf-alto-protocol-16                       Active	
draft-ietf-bmwg-ca-bench-meth-04                  Active	
draft-ietf-ippm-rate-problem-03                   Active	
draft-ietf-ippm-testplan-rfc2680-02               Active	
draft-ietf-manet-smf-mib-07                       In IESG processing - ID Tracker state <AD Evaluation::Revised I-D Needed>	
draft-ietf-nvo3-framework-02                      Active	
draft-ietf-opsawg-oam-overview-08                 In IESG processing - ID Tracker state <Waiting for AD Go-Ahead::Revised I-D Needed>	
draft-ietf-pce-pcep-service-aware-00              Active	
draft-ietf-ppsp-peer-protocol-06                  Active	
draft-ietf-rtcweb-rtp-usage-06                    Active	
draft-ietf-xrblock-rtcp-xr-burst-gap-discard-14   In IESG processing - ID Tracker state <RFC Ed Queue>	
draft-ietf-xrblock-rtcp-xr-decodability-12        In IESG processing - ID Tracker state <Approved-announcement to be sent::Point Raised - writeup needed>	
draft-ietf-xrblock-rtcp-xr-discard-14             In IESG processing - ID Tracker state <In Last Call>	
draft-ietf-xrblock-rtcp-xr-discard-rle-metrics-05 In IESG processing - ID Tracker state <Publication Requested>	
draft-ietf-xrblock-rtcp-xr-jb-11                  In IESG processing - ID Tracker state <Waiting for AD Go-Ahead>	
draft-ietf-xrblock-rtcp-xr-loss-conceal-05        Active	
draft-ietf-xrblock-rtcp-xr-qoe-08                 Active	
draft-ietf-xrblock-rtcp-xr-summary-stat-11        In IESG processing - ID Tracker state <RFC Ed Queue>	
draft-ietf-xrblock-rtcp-xr-synchronization-06     Active

---

From: "MORTON JR., ALFRED C (AL)" <[email-masked]>
Date: Mon, 3 Jun 2013 16:51:56 -0400

Here are the diffs from May 15:

[system@dell4-4 pm-dir]$ cat diff.txt
Diffs from Last Week -=old, +=new
--------------------
--- pmol-old-content.txt        2013-05-15
+++ pmol-uniq-content.txt       2013-06-03 16:47:46.700066939 -0400
@@ -2 +2 @@
-draft-ietf-alto-protocol-15                       Active
+draft-ietf-alto-protocol-16                       Active
@@ -13,5 +13,4 @@
-draft-ietf-xrblock-rtcp-xr-burst-gap-loss-12      In IESG processing - ID Tracker state <RFC Ed Queue>
-draft-ietf-xrblock-rtcp-xr-decodability-11        In IESG processing - ID Tracker state <Waiting for AD Go-Ahead::External Party>
-draft-ietf-xrblock-rtcp-xr-discard-13             In IESG processing - ID Tracker state <Publication Requested>
-draft-ietf-xrblock-rtcp-xr-discard-rle-metrics-05 Active
-draft-ietf-xrblock-rtcp-xr-jb-11                  In IESG processing - ID Tracker state <Publication Requested>
+draft-ietf-xrblock-rtcp-xr-decodability-12        In IESG processing - ID Tracker state <Approved-announcement to be sent::Point Raised - writeup needed>
+draft-ietf-xrblock-rtcp-xr-discard-14             In IESG processing - ID Tracker state <Waiting for AD Go-Ahead>
+draft-ietf-xrblock-rtcp-xr-discard-rle-metrics-05 In IESG processing - ID Tracker state <Publication Requested>
+draft-ietf-xrblock-rtcp-xr-jb-11                  In IESG processing - ID Tracker state <Waiting for AD Go-Ahead>
@@ -19 +18 @@
-draft-ietf-xrblock-rtcp-xr-qoe-07                 Active
+draft-ietf-xrblock-rtcp-xr-qoe-08                 Active
@@ -21 +20 @@
-draft-ietf-xrblock-rtcp-xr-synchronization-04     Active
+draft-ietf-xrblock-rtcp-xr-synchronization-06     Active
[system@dell4-4 pm-dir]$

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Benoit Claise
> Sent: Sunday, June 02, 2013 5:06 PM
> To: [email-masked]
> Subject: [pm-dir] Performance metrics doctors generated email
> 
> Dear all,
> 
> draft-ietf-xrblock-rtcp-xr-decodability-12        In IESG processing - ID
> Tracker state <Approved-announcement to be sent::Point Raised - writeup
> needed>
> draft-ietf-manet-smf-mib-07                       In IESG processing - ID
> Tracker state <AD Evaluation::Revised I-D Needed>
> draft-ietf-opsawg-oam-overview-08                 In IESG processing - ID
> Tracker state <Waiting for AD Go-Ahead::Revised I-D Needed>
> draft-ietf-xrblock-rtcp-xr-decodability-12        In IESG processing - ID
> Tracker state <Approved-announcement to be sent::Point Raised - writeup
> needed>
> _______________________________________________
> pm-dir mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pm-dir