Subject: [pm-dir] New pm-dir weekly script

From: Benoit Claise <[email-masked]>
Date: Wed, 30 Apr 2014 13:54:57 +0200

Dear all,

I finally implemented the new script provided by Al Morton. Sorry for 
the delay.
Starting next week, you should see a new entry in the weekly email, with 
the diffs from the previous week.
Something like:

Diffs from Last Time -=old, +=new
--------------------
--- /home/bclaise/cron/pmol-old-content.txt	Wed Apr 30 13:50:00 2014
+++ /home/bclaise/cron/pmol-uniq-content.txt	Wed Apr 30 13:52:07 2014
@@ -22,4 +22,0 @@
-draft-ietf-xrblock-rtcp-xr-bytes-discarded-metric-02In IESG processing - ID Tracker state <RFC Ed Queue>	
-draft-ietf-xrblock-rtcp-xr-loss-conceal-12        In IESG processing - ID Tracker state <RFC Ed Queue>	
-draft-ietf-xrblock-rtcp-xr-post-repair-loss-count-03Active	
-draft-ietf-xrblock-rtcp-xr-psi-decodability-03    Active	

Regards, Benoit

---

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Wed, 30 Apr 2014 08:12:22 -0400

Thanks Benoit!  

This will use the output of collection scripts
that we have seen every week, and do a comparison to produce
the unique changes.

Folks can peruse the list for new drafts (+ and 00 version)
which are candidates for review.

As a reminder, we have a few review assignments still to be completed.

regards,
Al

> -----Original Message-----
> From: pm-dir [mailto:[email-masked]] On Behalf Of Benoit Claise
> Sent: Wednesday, April 30, 2014 7:55 AM
> To: [email-masked]
> Subject: [pm-dir] New pm-dir weekly script
> 
> Dear all,
> 
> _______________________________________________
> pm-dir mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pm-dir