Subject: [ppsp] ppsp meeting at IETF 81

From: "zhangyunfei" <[email-masked]>
Date: Tue, 28 Jun 2011 17:37:48 +0800

Dear all,

  PPSP meeting is scheduled on Monday from 1300 to 1500, at room 208 AB. For the people who's willing to present, please let Martin and me know your request if you haven't asked for the time slot yet.
   See you in Quebec.

BR
Yunfei

zhangyunfei
2011-06-28

---

From: "Yingjie Gu(yingjie)" <[email-masked]>
Date: Wed, 29 Jun 2011 09:29:09 +0800

Hi chairs，

I would like to apply for two time slots.

Tracker protocol   20 minutes  presenter: Yingjie or David

Peer Protocol   20 minutes  presenter: Yingjie or David

We are trying to update survey draft, if we did it, we would also like to
apply for a 10 minutes time slot for survey. 

  _____  

Best Regards
Gu Yingjie

发件人: [email-masked] [mailto:[email-masked]] 代表
zhangyunfei
发送时间: 2011年6月28日 乐乐17:38
收件人: [email-masked]
主题: [ppsp] ppsp meeting at IETF 81

Dear all,

  PPSP meeting is scheduled on Monday from 1300 to 1500, at room 208 AB. For
the people who's willing to present, please let Martin and me know your
request if you haven't asked for the time slot yet.

   See you in Quebec.

BR

Yunfei

  _____  

zhangyunfei

2011-06-28

---

From: "Yingjie Gu(yingjie)" <[email-masked]>
Date: Thu, 30 Jun 2011 10:57:40 +0800

Hi Chairs,

We would like to apply 5mins for survey draft. We make few revision to the
draft. I hope we can get consensus on WGLC this meeting. So I will just make
a brief introduction to the draft and ask for WGLC then.

Draft-ietf-ppsp-survey   5 minutes  presenter Gu Yingjie.

Thanks.

  _____  

Best Regards
Gu Yingjie

发件人: [email-masked] [mailto:[email-masked]] 代表 Yingjie
Gu(yingjie)
发送时间: 2011年6月29日 乐乐9:29
收件人: 'zhangyunfei'; [email-masked]
主题: [ppsp] 答复: ppsp meeting at IETF 81

Hi chairs，

  _____  

Best Regards
Gu Yingjie

 

Dear all,

   See you in Quebec.

BR

Yunfei

  _____  

zhangyunfei

2011-06-28