Subject: Re: [ppsp] Open issues around swift

From: Arno Bakker <[email-masked]>
Date: Wed, 18 Jan 2012 11:33:54 +0100

On 23/12/2011 02:37, zhangyunfei wrote:
> [Speaking individually]
> Hi Arno,
> I remembered to mention one more point: Allow for multiple content 
> integrity check schemes besides Merkle hash tree. Wish it helpful for 
> the update of the peer draft.
> Happy X'Mas！

Hi all

as you may have noticed I created a Trac ticket for each open issue, at
the request of the chairs. The idea is that these tickets are a record
of the issues at hand. The chairs indicate that discussion about the
issues and proposals to resolve them should go on the mailing list, not
in the ticket's comments.

Yunfei, I updated issue 10 to include video-on-demand.

CU,
    Arno

---

From: zhangyunfei <[email-masked]>
Date: Thu, 19 Jan 2012 08:42:35 +0800

Hi Arno,
   That's fine to consider both live and VoD case in the content-integrity protection schemes.

BR
Yunfei

zhangyunfei

发件人： Arno Bakker
发送时间： 2012-01-18 18:33
收件人： ppsp
主题： Re: [ppsp] Open issues around swift

Hi all

CU,
    Arno

_______________________________________________
ppsp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ppsp