Subject: [ppsp] IETF#83: Implementers session in the PPSP session

From: Martin Stiemerling <[email-masked]>
Date: Wed, 14 Mar 2012 22:35:13 +0100

Dear all,

We have a 40 minutes slot in the upcoming PPSP session for 
implementation reports and demos of prototypes.

We have the swift/ppsp demo to be shown and would like to know if 
somebody else also wants to share PPSP implementation experiences?

Let Yunfei and me know if you are interested until Tuesday, March 20th, 
1pm CET.

   Martin

-- 
[email-masked]

NEC Laboratories Europe - Network Research Division NEC Europe Limited
Registered Office: NEC House, 1 Victoria Road, London W3 6BL
Registered in England 283

---

From: Rui Cruz <[email-masked]>
Date: Wed, 21 Mar 2012 09:35:19 +0000

Dear Martin,

We are interested in showing an implementation of the Tracker Protocol.

Regards,

Rui Cruz
[email-masked]

IST/INESC-ID/INOV - Lisbon, Portugal
__________________________________________
ppsp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ppsp

On 14/03/2012, at 21:35, Martin Stiemerling wrote:

> Dear all,
> 
> We have a 40 minutes slot in the upcoming PPSP session for implementation reports and demos of prototypes.
> 
> We have the swift/ppsp demo to be shown and would like to know if somebody else also wants to share PPSP implementation experiences?
> 
> Let Yunfei and me know if you are interested until Tuesday, March 20th, 1pm CET.
> 
>  Martin
> 
> -- 
> _______________________________________________
> ppsp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ppsp

---

From: Martin Stiemerling <[email-masked]>
Date: Fri, 23 Mar 2012 11:55:37 +0100

Rui,

Noted an the agenda.

Is 10 minutes Ok, or do you need more time?

   Martin

On 03/21/2012 10:35 AM, Rui Cruz wrote:
> [email-masked] <mailto:[email-masked]>
>
> [email-masked] <mailto:[email-masked]>
>> [email-masked] <mailto:[email-masked]>
>>

---

From: Rui Cruz <[email-masked]>
Date: Fri, 23 Mar 2012 10:59:45 +0000

Hi Martin, 

10 minutes will be enough.

Cumprimentos/Regards,
Rui Cruz

Sent from my iPad2