Subject: [ppsp] Call for request of time slot in IETF 84

From: zhangyunfei <[email-masked]>
Date: Mon, 9 Jul 2012 15:09:30 +0800

Hi all,
    For the authors who are interested in presenting the drafts in IETF 84, please let Stefano and me know about the time slots you request and the title/presenter information before July 15th and send your slides before July 27th. Thanks.

BR
Stefano and Yunfei

zhangyunfei

---

From: "Guyingjie (Yingjie)" <[email-masked]>
Date: Mon, 9 Jul 2012 09:03:01 +0000

I would like to request for a time slot for
Title: draft-cruz-ppsp-base-tracker-protocol.
Presenter: Yingjie Gu
Time: 20 mins.

________________________________
Best Regards
Gu Yingjie

发件人: [email-masked] [mailto:[email-masked]] 代表 zhangyunfei
发送时间: 2012年7月9日 乐乐15:09
收件人: ppsp
主题: [ppsp] Call for request of time slot in IETF 84

Hi all,

BR
Stefano and Yunfei

________________________________
zhangyunfei

---

From: zhangyunfei <[email-masked]>
Date: Mon, 9 Jul 2012 17:23:21 +0800

Hi Yingjie,
    We have received the request. Thanks.

BR
Yunfei

zhangyunfei

发件人： Guyingjie (Yingjie)
发送时间： 2012-07-09 17:03
收件人： zhangyunfei; ppsp
主题： 答复: [ppsp] Call for request of time slot in IETF 84
I would like to request for a time slot for 
Title: draft-cruz-ppsp-base-tracker-protocol.
Presenter: Yingjie Gu
Time: 20 mins. 

Best Regards
Gu Yingjie

Hi all,
 
BR
Stefano and Yunfei

zhangyunfei

---

From: "Guyingjie (Yingjie)" <[email-masked]>
Date: Thu, 19 Jul 2012 18:27:50 +0000

Please omit this email, I guess it's because of the misoperation of the mail system. I already sent it before and get chairs' response.

________________________________
发件人: [email-masked] [[email-masked]] 代表 Guyingjie (Yingjie) [[email-masked]]
发送时间: 2012年7月9日 17:03
到: zhangyunfei; ppsp
主题: [ppsp] 答复: Call for request of time slot in IETF 84

Hi all,

BR
Stefano and Yunfei