Subject: [quicwg/base-drafts] Figures should fit 80-column width (#53)

From: janaiyengar <[email-masked]>
Date: Tue, 29 Nov 2016 19:07:48 -0800

Not all figures currently do.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/53

---

From: Martin Thomson <[email-masked]>
Date: Tue, 29 Nov 2016 20:16:06 -0800

The actual limit is 69 characters (give or take), which is a constraint imposed by the text format.  I try to keep things at 64.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/53#issuecomment-263778961