Subject: [quicwg/base-drafts] The unicode character 1/8 (#5)

From: Martin Thomson <[email-masked]>
Date: Tue, 22 Nov 2016 15:02:22 -0800

In the Hybrid Slow Start section, there is a unicode character.  Those are (still) verboten.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/5

---

From: Martin Thomson <[email-masked]>
Date: Mon, 28 Nov 2016 15:53:45 -0800

Closed #5 via 3070b7a30e734bfb21f1dad18e83d4e732d07f47.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/5#event-874483466