Subject: [quicwg/base-drafts] Which bit can KEY_PHASE use? (#26)

From: Martin Thomson <[email-masked]>
Date: Thu, 24 Nov 2016 23:01:37 -0800

DIVERSIFICATION_NONCE (0x04) is dead, 0x80 is unused.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/26

---

From: Alexis La Goutte <[email-masked]>
Date: Fri, 25 Nov 2016 02:18:04 -0800

and 0x40 is "reserved" for Multipath but after no free flag...

May use 0x80 to say, there is a another byte flag after ?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/26#issuecomment-262924604