Subject: Re: [quic-issues] [quic-issues/notification-test] Notification test (#1)

From: QUIC WG Issues Account <[email-masked]>
Date: Sat, 19 Nov 2016 00:44:46 -0800

Pong

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quic-issues/notification-test/issues/1#issuecomment-261701778

---

From: Lars Eggert <[email-masked]>
Date: Tue, 22 Nov 2016 07:16:57 -0800

testing

-- 
You are receiving this because you authored the thread.
Reply to this email directly or view it on GitHub:
https://github.com/quic-issues/notification-test/issues/1#issuecomment-262267907

---

From: mattinfla <[email-masked]>
Date: Tue, 22 Nov 2016 07:33:40 -0800

Testing again

-- 
You are receiving this because you authored the thread.
Reply to this email directly or view it on GitHub:
https://github.com/quic-issues/notification-test/issues/1#issuecomment-262272952

---

From: Lars Eggert <[email-masked]>
Date: Tue, 22 Nov 2016 07:58:37 -0800

Matt says things are fixed, testing

-- 
You are receiving this because you authored the thread.
Reply to this email directly or view it on GitHub:
https://github.com/quic-issues/notification-test/issues/1#issuecomment-262280530

---

From: Lars Eggert <[email-masked]>
Date: Tue, 22 Nov 2016 08:04:33 -0800

Notifications for this issue seem to make it to the list, but not for this issue: https://github.com/quicwg/base-drafts/issues/4

-- 
You are receiving this because you authored the thread.
Reply to this email directly or view it on GitHub:
https://github.com/quic-issues/notification-test/issues/1#issuecomment-262282389

---

From: QUIC WG Issues Account <[email-masked]>
Date: Wed, 23 Nov 2016 03:04:20 -0800

Looks like notifications are working now.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quic-issues/notification-test/issues/1#issuecomment-262485608

---

From: QUIC WG Issues Account <[email-masked]>
Date: Wed, 23 Nov 2016 03:04:20 -0800

Closed #1.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quic-issues/notification-test/issues/1#event-869531833