Subject: [quicwg/base-drafts] Section references are all XX (#42)

From: Martin Thomson <[email-masked]>
Date: Mon, 28 Nov 2016 15:59:41 -0800

This obviously happened in the markdown conversion.  We need to fix it.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/42

---

From: Martin Thomson <[email-masked]>
Date: Tue, 29 Nov 2016 16:26:31 -0800

Closed #42 via #46.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/42#event-876156826