Subject: [quicwg/base-drafts] Happy holidays! (#101)

From: Lars Eggert <[email-masked]>
Date: Fri, 23 Dec 2016 23:07:59 -0800

Enjoy some time off! I'll be back on the 9th.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/101

---

From: Mark Nottingham <[email-masked]>
Date: Sun, 25 Dec 2016 05:41:22 -0800

Closed #101.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/101#event-904705172