Subject: Re: [quicwg/base-drafts] Avoid attack on address validation during connection migration (#746)

From: Martin Thomson <[email-masked]>
Date: Mon, 04 Sep 2017 03:54:44 +0000 (UTC)

Merged #746.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/746#event-1232877114

---

From: Martin Thomson <[email-masked]>
Date: Sun, 03 Sep 2017 20:55:02 -0700

Note that this just merged with the PR #732, not master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/746#issuecomment-326860656