Subject: Re: [quicwg/base-drafts] Stateless Reset header encoding mandates one octet sequence number length (#742)

From: janaiyengar <[email-masked]>
Date: Fri, 08 Sep 2017 14:18:16 -0700

I'm closing this. Happy to see more text suggestions though.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/742#issuecomment-328216247

---

From: janaiyengar <[email-masked]>
Date: Fri, 08 Sep 2017 21:18:17 +0000 (UTC)

Closed #742.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/742#event-1241521171