Subject: Re: [quicwg/base-drafts] Introduce draining period for connection termination (#748)

From: Martin Thomson <[email-masked]>
Date: Tue, 05 Sep 2017 18:34:08 -0700

Apparently the "closes/fixes" trick only works for those issues that were mentioned at first.  You can't add more later by editing the comment (that's weak-sauce GitHub).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/748#issuecomment-327348877

---

From: Martin Thomson <[email-masked]>
Date: Wed, 06 Sep 2017 01:34:09 +0000 (UTC)

Closed #748.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/748#event-1235975972