Subject: Re: [quicwg/base-drafts] QUIC header format/demultiplexing (#426)

From: Martin Thomson <[email-masked]>
Date: Mon, 22 Jan 2018 20:17:37 -0800

Closed #426.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/426#event-1436545169

---

From: Martin Thomson <[email-masked]>
Date: Mon, 22 Jan 2018 20:17:38 -0800

Discussed this in Melbourne and the group there decided to close this issue with no action.  The current state of the documents reflects the direction we decided to take.  The chairs will decide on when and how to assess formal consensus.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/426#issuecomment-359671679