Subject: Re: [quicwg/base-drafts] First flight size restriction (#38)

From: janaiyengar <[email-masked]>
Date: Tue, 30 Jan 2018 23:25:13 +0000 (UTC)

@martinthomson I don't think this is a problem with TFO being experimental, I think it's a problem with too few security people paying attention to TFO. Either ways, yeah, let's make sure we solve this problem well in QUIC.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/38#issuecomment-361769402

---

From: Martin Thomson <[email-masked]>
Date: Tue, 30 Jan 2018 19:37:44 -0800

Not going to disagree with that!

(I will disagree with the potential implication that security is the responsibility of security people, but I'm sure that was not what you intended.)

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/38#issuecomment-361813846