Subject: Re: [quicwg/base-drafts] Streams start as "idle" (#778)

From: Martin Thomson <[email-masked]>
Date: Tue, 16 Jan 2018 01:45:08 +0000 (UTC)

Closed #778.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/778#event-1425295935

---

From: Martin Thomson <[email-masked]>
Date: Mon, 15 Jan 2018 17:45:08 -0800

The new stream states don't exist until they transition to an active state.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/778#issuecomment-357829676