Subject: Re: [quicwg/base-drafts] Cleartext integrity as version independent (#568)

From: Martin Thomson <[email-masked]>
Date: Tue, 16 Jan 2018 01:29:20 +0000 (UTC)

Closed #568.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/568#event-1425283914

---

From: Martin Thomson <[email-masked]>
Date: Tue, 16 Jan 2018 01:29:21 +0000 (UTC)

I think that we resolved this with invariants and #724.  @mcmanus, explain and reopen if you disagree.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/568#issuecomment-357827512