Subject: Re: [quicwg/base-drafts] Remove mandatory in-order delivery (b52b40b)

From: jpinner-lyft <[email-masked]>
Date: Wed, 24 Jan 2018 19:21:10 -0800

I think you mean `no means`

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/b52b40bb8ced2bbeda2e4f5d8ab00a2d21a3cc19#commitcomment-27089367

---

From: MikkelFJ <[email-masked]>
Date: Thu, 25 Jan 2018 09:32:49 +0000 (UTC)

There is means?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/b52b40bb8ced2bbeda2e4f5d8ab00a2d21a3cc19#commitcomment-27095584

---

From: MikkelFJ <[email-masked]>
Date: Thu, 25 Jan 2018 09:35:21 +0000 (UTC)

Stream 0 is excempt, but does that mean it can exceed MAX_DATA, or that it does not count against MAX_DATA?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/b52b40bb8ced2bbeda2e4f5d8ab00a2d21a3cc19#commitcomment-27095625