Subject: Re: [quicwg/base-drafts] Version Negotiation when Version = 0 (#816)

From: Martin Thomson <[email-masked]>
Date: Mon, 15 Jan 2018 19:37:24 -0800

OBE.  See #827 for a more a request to address the remaining issue (that clients ignore unknown, unexpected, or unsupported versions).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/816#issuecomment-357845348

---

From: Martin Thomson <[email-masked]>
Date: Mon, 15 Jan 2018 19:37:24 -0800

Closed #816.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/816#event-1425385088