Subject: Re: [quicwg/base-drafts] PMTUD details (#614)

From: martinduke <[email-masked]>
Date: Wed, 03 Jan 2018 16:19:20 -0800

@gloinul Any progress on this? I would like to resolve this issue.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/614#issuecomment-355165097

---

From: Magnus Westerlund <[email-masked]>
Date: Thu, 04 Jan 2018 12:10:02 +0000 (UTC)

@martinduke Thanks for reminding me. Can you look at the pull request that I have generated. Good if you can also resolve the build issue that appears to exist. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/614#issuecomment-355267035

---

From: martinduke <[email-masked]>
Date: Sat, 06 Jan 2018 19:05:52 +0000 (UTC)

@gloinul when we submit the PR, are you satisfied to close this issue?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/614#issuecomment-355768231

---

From: Martin Thomson <[email-masked]>
Date: Mon, 08 Jan 2018 04:11:43 +0000 (UTC)

Closing on request for @martinduke 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/614#issuecomment-355881502

---

From: Martin Thomson <[email-masked]>
Date: Mon, 08 Jan 2018 04:11:44 +0000 (UTC)

Closed #614.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/614#event-1413035052

---

From: Magnus Westerlund <[email-masked]>
Date: Mon, 08 Jan 2018 00:33:41 -0800

Yes, I am fine with the closing of this issue. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/614#issuecomment-355907367