Subject: Re: [quicwg/base-drafts] Largest Acknowledged can't be 1 or 2 bytes (#734)

From: Martin Thomson <[email-masked]>
Date: Sun, 28 Jan 2018 16:40:56 -0800

Reopened #734.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/734#event-1445426607

---

From: Martin Thomson <[email-masked]>
Date: Sun, 28 Jan 2018 16:40:56 -0800

This is still technically a problem, and will only be resolved by something like the proposal to obscure packet numbers.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/734#issuecomment-361111999