Subject: Re: [quicwg/base-drafts] Public routing info (#205)

From: Mike Bishop <[email-masked]>
Date: Sun, 21 Jan 2018 15:16:17 -0800

Closed #205.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/205#event-1434253267

---

From: Mike Bishop <[email-masked]>
Date: Sun, 21 Jan 2018 15:16:18 -0800

The issues discussed here seem to be more granularly addressed in #631 and #1052.  I think we can close this instance as stale.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/205#issuecomment-359290546