Subject: [quicwg/base-drafts] Remove the STK in the Spoofed ACK Attack (#1035)

From: aditya dogra <[email-masked]>
Date: Thu, 04 Jan 2018 10:17:05 +0000 (UTC)

Source Address Token has been removed from the quic draft upcoming versions.  We should replace the STK with the Address Validation Token or we can define the STK for the spoofed ACK Attack section . 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1035

---

From: janaiyengar <[email-masked]>
Date: Fri, 12 Jan 2018 14:41:45 -0800

Closed #1035 via #1045.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1035#event-1422653087