Subject: Re: [quicwg/base-drafts] Avoid tracking bits in Alt-Svc quic= parameter (#1081)

From: Mike Bishop <[email-masked]>
Date: Tue, 06 Feb 2018 10:22:50 -0800

Closed #1081.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1081#event-1460749408

---

From: Mike Bishop <[email-masked]>
Date: Tue, 06 Feb 2018 18:22:51 +0000 (UTC)

Mostly resolved by #1097, which requires the client to drop reserved versions.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1081#issuecomment-363516801