Subject: Re: [quicwg/base-drafts] First flight size restriction (#38)

From: janaiyengar <[email-masked]>
Date: Fri, 02 Feb 2018 02:34:45 +0000 (UTC)

@martinthomson Yes, didn't mean to imply that. I don't consider myself a "security person" but I've been quite bothered by the wishy-washy security requirements around TFO.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/38#issuecomment-362467853

---

From: Martin Thomson <[email-masked]>
Date: Thu, 01 Feb 2018 19:28:10 -0800

Closed #38 via #1090.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/38#event-1454345156