Subject: Re: [quicwg/base-drafts] Standalone version-independent document (#615)

From: ianswett <[email-masked]>
Date: Fri, 23 Feb 2018 02:54:39 +0000 (UTC)

Closed #615.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/615#event-1488331233

---

From: ianswett <[email-masked]>
Date: Fri, 23 Feb 2018 02:54:39 +0000 (UTC)

So, I think we've done this?  And I'm cool with that.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/615#issuecomment-367894653