Subject: Re: [quicwg/base-drafts] Guidance for port number use (#495)

From: Mike Bishop <[email-masked]>
Date: Tue, 06 Feb 2018 11:25:07 -0800

Closed #495.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/495#event-1460870997

---

From: Mike Bishop <[email-masked]>
Date: Tue, 06 Feb 2018 11:25:07 -0800

Transferred to https://github.com/quicwg/ops-drafts/issues/26.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/495#issuecomment-363536089