Subject: Re: [quicwg/base-drafts] GREASE and Version Negotiation Hint (#296)

From: Mike Bishop <[email-masked]>
Date: Tue, 06 Feb 2018 19:32:29 +0000 (UTC)

Closed #296.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/296#event-1460884604

---

From: Mike Bishop <[email-masked]>
Date: Tue, 06 Feb 2018 19:32:29 +0000 (UTC)

I get the impression that we're content with publishing actual versions to clients.  Implementations can decide whether to offer grease negotiation values themselves.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/296#issuecomment-363538360