Subject: [quicwg/base-drafts] qcram acks (#1132)

From: Julian Reschke <[email-masked]>
Date: Wed, 21 Feb 2018 08:43:02 +0000 (UTC)

It's a bit confusing that the acks actually include the document authors.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1132

---

From: afrind <[email-masked]>
Date: Thu, 22 Feb 2018 20:01:58 +0000 (UTC)

Closed #1132 via #1134.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1132#event-1487765190