Subject: Re: [quicwg/base-drafts] Document how a server cluster might be upgraded (#504)

From: janaiyengar <[email-masked]>
Date: Tue, 13 Mar 2018 16:10:51 +0000 (UTC)

Closed #504.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/504#event-1518991471

---

From: janaiyengar <[email-masked]>
Date: Tue, 13 Mar 2018 16:10:50 +0000 (UTC)

Moving this to https://github.com/quicwg/ops-drafts/issues/28.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/504#issuecomment-372722173