Subject: Re: [quicwg/base-drafts] Consistent use of the term protected packets (#994)

From: Sean Turner <[email-masked]>
Date: Wed, 14 Mar 2018 15:34:26 +0000 (UTC)

Closed #994.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/994#event-1521252425

---

From: Sean Turner <[email-masked]>
Date: Wed, 14 Mar 2018 15:34:26 +0000 (UTC)

We'll definitely do a sanity check before we're done.  This is noted.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/994#issuecomment-373065004