Subject: Re: [quicwg/base-drafts] Need a way to send big values in stream 0 (#825)

From: Mike Bishop <[email-masked]>
Date: Wed, 14 Mar 2018 13:34:30 +0000 (UTC)

OBE.  Stream 0 is not flow controlled during the handshake.  See #1082.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/825#issuecomment-373022154

---

From: Mike Bishop <[email-masked]>
Date: Wed, 14 Mar 2018 13:34:30 +0000 (UTC)

Closed #825.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/825#event-1520940844