Subject: Re: [quicwg/base-drafts] Merge CONNECTION_CLOSE and APPLICATION_CLOSE (#978)

From: Lars Eggert <[email-masked]>
Date: Tue, 06 Mar 2018 10:50:44 -0800

Closed #978.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/978#event-1507235057

---

From: Lars Eggert <[email-masked]>
Date: Tue, 06 Mar 2018 18:54:09 +0000 (UTC)

OK, consensus seems to be to leave things as they are - closing this

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/978#issuecomment-370887125