Subject: Re: [quicwg/base-drafts] Make RST_STREAM a bit on STREAM frame (#775)

From: Martin Thomson <[email-masked]>
Date: Wed, 14 Mar 2018 04:48:45 -0700

Discussed with editors.  This isn't phrased as a problem.  If there is a problem to address, please write it that way.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/775#issuecomment-372994069

---

From: Martin Thomson <[email-masked]>
Date: Wed, 14 Mar 2018 04:48:47 -0700

Closed #775.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/775#event-1520738658