Subject: Re: [quicwg/base-drafts] "CanSendPacket" function or equivalent function (#1056)

From: janaiyengar <[email-masked]>
Date: Wed, 14 Mar 2018 17:09:54 +0000 (UTC)

>From editors meeting: Add text to say something about how a sender should compose congestion control and pacer, comparable to FQ, for example.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1056#issuecomment-373100963

---

From: janaiyengar <[email-masked]>
Date: Wed, 14 Mar 2018 10:48:29 -0700

Closed #1056 via #1202.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1056#event-1521580776