Subject: Re: [quicwg/base-drafts] Time based reordering threshold and low RTT (#586)

From: Magnus Westerlund <[email-masked]>
Date: Fri, 09 Mar 2018 17:23:52 +0000 (UTC)

Closed #586.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/586#event-1513741524

---

From: Magnus Westerlund <[email-masked]>
Date: Fri, 09 Mar 2018 17:23:52 +0000 (UTC)

Reviewing this issue in the context of -10 version. It appears there is now discussion on this issue in the last paragraph of Section 3.2.1.  (Fast Retransmit). Thus, I think this issue is addressed and will close the issue. Yell if you want it reopened. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/586#issuecomment-371881443