Subject: Re: [quicwg/base-drafts] Connection migration symmetry (#573)

From: ianswett <[email-masked]>
Date: Tue, 13 Mar 2018 16:50:56 +0000 (UTC)

It's believed #560 and Connection Migration(#1012) should be sufficient for the HTTP over QUIC goals of v1, tagging this as v2.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/573#issuecomment-372736703

---

From: Mike Bishop <[email-masked]>
Date: Tue, 13 Mar 2018 10:18:52 -0700

(...with the additional note that if those land and we manage to progess a PR sufficiently, nothing prohibits us from pulling this back.)

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/573#issuecomment-372746648