Subject: Re: [quicwg/base-drafts] Why MUST a server use the same port for HTTP/QUIC? (#929)

From: Mike Bishop <[email-masked]>
Date: Wed, 14 Mar 2018 08:10:58 -0700

Need text to clarify what I'm talking about, because it's obviously unclear.  PR to come soon.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/929#issuecomment-373056369

---

From: Martin Thomson <[email-masked]>
Date: Fri, 16 Mar 2018 09:33:07 +0000 (UTC)

Closed #929 via #1215.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/929#event-1525107224