Subject: Re: [quicwg/base-drafts] Is zero a valid stream-ID in Transport Parameters? (#1023)

From: janaiyengar <[email-masked]>
Date: Wed, 14 Mar 2018 09:50:55 -0700

<img src="https://rawgit.com/tabatkins/bikeshed/master/docs/icon.svg" width=100 height=100 align=left>

I'm happy with #1065, modulo nits. We should close this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1023#issuecomment-373094146

---

From: Martin Thomson <[email-masked]>
Date: Thu, 15 Mar 2018 05:23:40 -0700

Closed #1023 via #1065.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1023#event-1523142069