Subject: [quicwg/base-drafts] don't apply congestion penalty for lost ack-only packets (#1221)

From: Marten Seemann <[email-masked]>
Date: Sat, 17 Mar 2018 15:25:18 +0000 (UTC)

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1221

---

From: ianswett <[email-masked]>
Date: Sun, 18 Mar 2018 12:12:50 +0000 (UTC)

Closed #1221 via #1223.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1221#event-1527206460