Subject: Re: [quicwg/base-drafts] Remove *BLOCKED frames (#1063)

From: Lars Eggert <[email-masked]>
Date: Tue, 06 Mar 2018 18:53:19 +0000 (UTC)

Closing this as consensus seems to be to leave them in

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1063#issuecomment-370887400

---

From: Lars Eggert <[email-masked]>
Date: Tue, 06 Mar 2018 10:51:34 -0800

Closed #1063.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1063#event-1507236719