Subject: Re: [quicwg/base-drafts] Soliciting acks of acks (#836)

From: ianswett <[email-masked]>
Date: Wed, 14 Mar 2018 07:14:25 -0700

Closed #836.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/836#event-1521037306

---

From: janaiyengar <[email-masked]>
Date: Wed, 14 Mar 2018 14:15:56 +0000 (UTC)

Discussed at the editors meeting. If someone really wants this, please reopen, but we believe this is resolved with existing mechanisms (PING).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/836#issuecomment-373035924