Subject: Re: [quicwg/base-drafts] When/how often to send ACK frames (#230)

From: ianswett <[email-masked]>
Date: Mon, 05 Mar 2018 12:51:49 -0800

Closed #230.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/230#event-1505078678

---

From: ianswett <[email-masked]>
Date: Mon, 05 Mar 2018 12:51:49 -0800

Agreed, #1139 adds a first version of the extra text I thought was necessary in the recovery doc.  There's already an issue for explicit ack delay, so I'm closing this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/230#issuecomment-370560797