Subject: Re: [quicwg/base-drafts] Report exactly what caused a frame decode error (#607)

From: ianswett <[email-masked]>
Date: Tue, 13 Mar 2018 17:59:50 +0000 (UTC)

There's a string in the close frames for details, and no one expressed a strong need for this.  Closing.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/607#issuecomment-372760962

---

From: ianswett <[email-masked]>
Date: Tue, 13 Mar 2018 10:59:50 -0700

Closed #607.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/607#event-1519254826