Subject: Re: [quicwg/base-drafts] Reduced flow control limits (#447)

From: Martin Thomson <[email-masked]>
Date: Tue, 13 Mar 2018 15:51:49 +0000 (UTC)

Closed #447.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/447#event-1518942453

---

From: Martin Thomson <[email-masked]>
Date: Tue, 13 Mar 2018 15:52:36 +0000 (UTC)

I don't see much point in policing this, or even typing words for it, at this point.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/447#issuecomment-372715125