Subject: Re: [quicwg/base-drafts] Resume HTTP/2 TLS from QUIC ? (#941)

From: krasic <[email-masked]>
Date: Wed, 14 Mar 2018 17:21:14 +0000 (UTC)

I have been told this can be subsumed as part of https://github.com/tlswg/tls13-spec/pull/1080.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/941#issuecomment-373104911

---

From: Martin Thomson <[email-masked]>
Date: Wed, 14 Mar 2018 21:59:39 +0000 (UTC)

That's a similar problem, but not exactly the same.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/941#issuecomment-373189065