Subject: Re: [quicwg/base-drafts] in_flight inconsistency (#903)

From: ianswett <[email-masked]>
Date: Sun, 25 Mar 2018 18:17:35 -0700

The packets_lost issue was fixed by PR #1223 and I just sent out PR #1248 to fix the rest.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/903#issuecomment-376020516

---

From: Lars Eggert <[email-masked]>
Date: Mon, 26 Mar 2018 07:16:23 +0000 (UTC)

Closed #903.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/903#event-1540160935

---

From: Lars Eggert <[email-masked]>
Date: Mon, 26 Mar 2018 07:16:23 +0000 (UTC)

Good to close then

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/903#issuecomment-376068720