Subject: Re: [quicwg/base-drafts] Recovery: Handshake Packet is not using constant names, and uses wrong default (#587)

From: Magnus Westerlund <[email-masked]>
Date: Fri, 09 Mar 2018 01:38:42 -0800

So -10 resolves the mismatch about default. And I am fine with not using pseudo code constants in description. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/587#issuecomment-371762679

---

From: Magnus Westerlund <[email-masked]>
Date: Fri, 09 Mar 2018 09:38:43 +0000 (UTC)

Closed #587.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/587#event-1512917222