Subject: Re: [quicwg/base-drafts] Describe how and why a server might choose connection IDs (#514)

From: janaiyengar <[email-masked]>
Date: Tue, 13 Mar 2018 16:15:46 +0000 (UTC)

Closed #514.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/514#event-1519003880

---

From: janaiyengar <[email-masked]>
Date: Tue, 13 Mar 2018 16:15:49 +0000 (UTC)

Moved to https://github.com/quicwg/ops-drafts/issues/29.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/514#issuecomment-372723982