Subject: Re: [quicwg/base-drafts] kDefaultInitialRtt too large (#752)

From: Lars Eggert <[email-masked]>
Date: Tue, 06 Mar 2018 18:50:07 +0000 (UTC)

OK, it seems the consensus is to leave things as they are - closing this

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/752#issuecomment-370886931

---

From: Lars Eggert <[email-masked]>
Date: Tue, 06 Mar 2018 18:52:25 +0000 (UTC)

Closed #752.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/752#event-1507233643