Subject: Re: [quicwg/base-drafts] STOP_SENDING before stream open (#1050)

From: Martin Thomson <[email-masked]>
Date: Wed, 14 Mar 2018 16:59:30 +0000 (UTC)

Taking this for myself.  Add prohibition to the stream state machine section, as well as the frame description.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1050#issuecomment-373097312

---

From: Martin Thomson <[email-masked]>
Date: Thu, 15 Mar 2018 10:03:31 +0000 (UTC)

Closed #1050 via 8d450dbc1a10f8df095492940b7fc88592cc4c29.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1050#event-1522882731