Subject: Re: [quicwg/base-drafts] RetransmitAllHandshakePackets() and SetLossDetectionAlarm() (#625)

From: Lars Eggert <[email-masked]>
Date: Tue, 06 Mar 2018 18:49:44 +0000 (UTC)

So `RetransmitAllHandshakePackets()` is still not defined in -10.

I am not sure if the issue around `SetLossDetectionAlarm()` being called twice from the pseudo code codepath is still an issue.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/625#issuecomment-370886641

---

From: ianswett <[email-masked]>
Date: Sun, 18 Mar 2018 13:46:55 +0000 (UTC)

Closed #625 via #1229.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/625#event-1527239493