Subject: Re: [quicwg/base-drafts] Add some error codes (#670)

From: ianswett <[email-masked]>
Date: Wed, 14 Mar 2018 11:21:08 +0000 (UTC)

Will re-add connection close errors as necessary in the text.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/670#issuecomment-372987662

---

From: ianswett <[email-masked]>
Date: Wed, 14 Mar 2018 11:21:08 +0000 (UTC)

Closed #670.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/670#event-1520690871