Subject: [quicwg/base-drafts] I-D Nits for Transport (#1306)

From: Mike Bishop <[email-masked]>
Date: Thu, 19 Apr 2018 13:09:53 -0700

Several issues appear in the Datatracker nits list.  See https://www.ietf.org/tools/idnits?url=https://www.ietf.org/archive/id/draft-ietf-quic-transport-11.txt.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1306

---

From: Martin Thomson <[email-masked]>
Date: Wed, 25 Apr 2018 08:28:47 +0000 (UTC)

Closed #1306 via #1308.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1306#event-1593450082