Subject: Re: [quicwg/base-drafts] removing some dupe references (#1196)

From: Martin Thomson <[email-masked]>
Date: Wed, 04 Apr 2018 07:03:17 +0000 (UTC)

@martinthomson pushed 1 commit.

c06c8d8  Use symbolic references for PMTU RFCs

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/1196/files/e1115257bf741c0377178a0690110f7a7f888c79..c06c8d8318a3d7126fa1b5d1d423a9024bbbefaa

---

From: Martin Thomson <[email-masked]>
Date: Wed, 04 Apr 2018 07:03:36 +0000 (UTC)

Hey @seanturner, does this work OK for you?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1196#issuecomment-378501354