Subject: Re: [quicwg/base-drafts] Packet type of Stateless reset (#1305)

From: Martin Thomson <[email-masked]>
Date: Tue, 08 May 2018 15:41:38 -0700

Not seeing this in the current draft.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1305#issuecomment-387565152

---

From: Martin Thomson <[email-masked]>
Date: Tue, 08 May 2018 15:41:39 -0700

Closed #1305.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1305#event-1616433249

---

From: Mike Bishop <[email-masked]>
Date: Thu, 10 May 2018 09:23:07 -0700

Fixed in #1315, which failed to tag this issue.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1305#issuecomment-388105746