Subject: [quicwg/base-drafts] Reorder appendices (#1385)

From: Mike Bishop <[email-masked]>
Date: Wed, 23 May 2018 16:30:30 -0700

Fixes #1381.
You can view, comment on, or merge this pull request online at:

  https://github.com/quicwg/base-drafts/pull/1385

-- Commit Summary --

  * Reorder appendices

-- File Changes --

    M draft-ietf-quic-http.md (16)
    M draft-ietf-quic-qpack.md (32)
    M draft-ietf-quic-recovery.md (7)
    M draft-ietf-quic-spin-exp.md (11)
    M draft-ietf-quic-tls.md (24)
    M draft-ietf-quic-transport.md (52)

-- Patch Links --

https://github.com/quicwg/base-drafts/pull/1385.patch
https://github.com/quicwg/base-drafts/pull/1385.diff

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1385

---

From: Martin Thomson <[email-masked]>
Date: Wed, 23 May 2018 18:25:31 -0700

Merged #1385.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1385#event-1643157197