Subject: [quicwg/base-drafts] Stream0 dt output2 (#1356)

From: Subodh Iyengar <[email-masked]>
Date: Wed, 16 May 2018 19:45:33 -0700

You can view, comment on, or merge this pull request online at:

  https://github.com/quicwg/base-drafts/pull/1356

-- Commit Summary --

  * First half of Multiple PN spaces
  * v2
  * Rewrite introductory text
  * v3
  * v4
  * v5
  * v6
  * More text
  * Some rewrite. Remove address validation
  * v7
  * Packet appearance rules
  * Update draft-ietf-quic-recovery.md
  * Remove OPTIMISTIC_ACK
  * v8
  * Kazuho's suggestion
  * v10?
  * Merge pull request #1 from ianswett/patch-1
  * Build fixes

-- File Changes --

    M draft-ietf-quic-recovery.md (191)
    M draft-ietf-quic-tls.md (267)

-- Patch Links --

https://github.com/quicwg/base-drafts/pull/1356.patch
https://github.com/quicwg/base-drafts/pull/1356.diff

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1356

---

From: Subodh Iyengar <[email-masked]>
Date: Wed, 16 May 2018 19:45:39 -0700

Closed #1356.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1356#event-1630990874