Subject: Re: [quicwg/base-drafts] Allow repeat ACK's (#1234)

From: Martin Thomson <[email-masked]>
Date: Mon, 04 Jun 2018 08:19:20 -0700

The text uses a SHOULD, which is entirely appropriate here.  If you have an idea of how to codify more concrete advice, we would be interested in receiving a PR.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1234#issuecomment-394392963

---

From: Martin Thomson <[email-masked]>
Date: Mon, 04 Jun 2018 08:19:21 -0700

Closed #1234.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1234#event-1661573252