Subject: Re: [quicwg/base-drafts] Use Conservative Initial Packet Size (#1209)

From: Martin Thomson <[email-masked]>
Date: Mon, 04 Jun 2018 08:13:35 -0700

Closed #1209.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1209#event-1661558585

---

From: Martin Thomson <[email-masked]>
Date: Mon, 04 Jun 2018 08:13:34 -0700

The path needs to support v6, and this suggests that the path might not support v6.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1209#issuecomment-394390869