Subject: Re: [quicwg/base-drafts] Writing after closed frame enqueued (#777)

From: Martin Thomson <[email-masked]>
Date: Mon, 04 Jun 2018 07:05:29 -0700

Editors discussed this and while there might be some value in having states that reflect this internally in an API, but we probably don't need to do anything for this in the spec.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/777#issuecomment-394366615

---

From: Martin Thomson <[email-masked]>
Date: Mon, 04 Jun 2018 14:05:29 +0000 (UTC)

Closed #777.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/777#event-1661383150