Subject: Re: [quicwg/base-drafts] Replace HPACK integer encoding (#1148)

From: afrind <[email-masked]>
Date: Mon, 04 Jun 2018 08:08:36 -0700

QPACK seems to have met its goal of being close to HPACK without this additional complexity. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1148#issuecomment-394389121

---

From: afrind <[email-masked]>
Date: Mon, 04 Jun 2018 08:08:37 -0700

Closed #1148.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1148#event-1661545848