Subject: Re: [quicwg/base-drafts] per-CID PN space to avoid PN leak becoming a privacy issue? (#1317)

From: janaiyengar <[email-masked]>
Date: Tue, 05 Jun 2018 08:47:05 -0700

@kazuho: Is this resolved now that we have PNE? If so, can you close this?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1317#issuecomment-394760400

---

From: Kazuho Oku <[email-masked]>
Date: Wed, 06 Jun 2018 09:19:52 -0700

@janaiyengar Yes. Let's close. Thank you for the ping.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1317#issuecomment-395128402

---

From: Kazuho Oku <[email-masked]>
Date: Wed, 06 Jun 2018 09:19:55 -0700

Closed #1317.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1317#event-1666568887