Subject: Re: [quicwg/base-drafts] Exhausting a supply of connection IDs (#1276)

From: janaiyengar <[email-masked]>
Date: Tue, 05 Jun 2018 08:14:41 -0700

Proposal from editors' meeting: Each endpoint ensures that it sends at least one additional CID if it has at least one spare CID from the peer.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1276#issuecomment-394748141

---

From: Martin Thomson <[email-masked]>
Date: Tue, 19 Jun 2018 15:22:31 -0700

Closed #1276 via #1453.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1276#event-1689824170