Subject: Re: [quicwg/base-drafts] Clarify QPACK eviction races (#1237)

From: Martin Thomson <[email-masked]>
Date: Tue, 26 Jun 2018 17:09:30 -0700

@MikeBishop, ping.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1237#issuecomment-400501184

---

From: Mike Bishop <[email-masked]>
Date: Tue, 26 Jun 2018 21:23:54 -0700

My opinion is no.  But as I'm neither the author of the PR nor the editor for this doc, let's redirect that ping to @afrind.  Want to rebase and merge this?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/1237#issuecomment-400538512