Subject: Re: [quicwg/base-drafts] Public Packet Number Echo (#269)

From: ianswett <[email-masked]>
Date: Tue, 05 Jun 2018 07:55:16 -0700

This is superseded by the reservation of bits for experimentation and future work is tracked in #631 and #632

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/269#issuecomment-394740735

---

From: ianswett <[email-masked]>
Date: Tue, 05 Jun 2018 07:55:16 -0700

Closed #269.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/269#event-1663930960