Subject: Re: [quicwg/base-drafts] HoLB from NCID frames (#1280)

From: janaiyengar <[email-masked]>
Date: Tue, 05 Jun 2018 08:31:10 -0700

Now that PNE is done, we should remove the sequence number.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1280#issuecomment-394754465

---

From: Martin Thomson <[email-masked]>
Date: Sat, 09 Jun 2018 05:20:33 -0700

Closed #1280 via #1419.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1280#event-1672229840