Subject: Re: [quicwg/base-drafts] Packet protection keys not CID-based (#1267)

From: janaiyengar <[email-masked]>
Date: Tue, 05 Jun 2018 14:59:37 +0000 (UTC)

>From editors' meeting: This is moot with PNE. Closing.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1267#issuecomment-394742421

---

From: janaiyengar <[email-masked]>
Date: Tue, 05 Jun 2018 07:59:37 -0700

Closed #1267.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1267#event-1663943121