Subject: Re: [quicwg/base-drafts] Implicit stream open (#1342)

From: Dmitri Tikhonov <[email-masked]>
Date: Wed, 06 Jun 2018 20:44:24 +0000 (UTC)

Background: [original email](https://www.ietf.org/mail-archive/web/quic/current/msg01679.html), issue #634, issue #896, pr #1193.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1342#issuecomment-395207542

---

From: Martin Thomson <[email-masked]>
Date: Fri, 08 Jun 2018 06:41:17 -0700

We discussed this in Kista and on balance implicit open was preferred.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1342#issuecomment-395764109