Subject: Re: [quicwg/base-drafts] Troubleshooting flags in public header (#418)

From: Martin Thomson <[email-masked]>
Date: Tue, 26 Jun 2018 23:14:39 -0700

This is so badly bitrotten, that I think we need to start over if we get back to this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/418#issuecomment-400554870

---

From: Martin Thomson <[email-masked]>
Date: Tue, 26 Jun 2018 23:14:39 -0700

Closed #418.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/418#event-1703057586