Subject: Re: [quicwg/base-drafts] MT/Bishop comments on transport (3aea50d)

From: MikkelFJ <[email-masked]>
Date: Fri, 06 Jul 2018 02:48:14 -0700

T case

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/3aea50db51a14f2b42ed8aea7dbeeea72c6321b4#commitcomment-29619055

---

From: MikkelFJ <[email-masked]>
Date: Fri, 06 Jul 2018 02:51:46 -0700

UDP datagrams, to be consistent with wording later on, and to be more clear about the difference from packet.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/3aea50db51a14f2b42ed8aea7dbeeea72c6321b4#commitcomment-29619090

---

From: MikkelFJ <[email-masked]>
Date: Fri, 06 Jul 2018 02:56:15 -0700

CRYPTO_HS, now aka CRYPTO

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/commit/3aea50db51a14f2b42ed8aea7dbeeea72c6321b4#commitcomment-29619115