Subject: Re: [quicwg/base-drafts] Add a MESSAGE frame optimized for sub-MTU payloads (#814)

From: ianswett <[email-masked]>
Date: Thu, 19 Jul 2018 08:25:44 -0700

Yes, let's write up an extension draft.  I'm happy to work with you Lucas.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/814#issuecomment-406316372

---

From: Lucas Pardue <[email-masked]>
Date: Thu, 19 Jul 2018 19:34:08 -0700

Sure. I think the "exercising QUIC extension" aspect is trivial, the harder part is agreeing the problems to be solved

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/814#issuecomment-406471171