Subject: [quicwg/base-drafts] draft-ietf-quic-recovery: kMarkReductionFactor is not defined (#1594)

From: "Arvid E. Picciani" <[email-masked]>
Date: Sat, 21 Jul 2018 08:56:39 -0700

https://github.com/quicwg/base-drafts/blob/master/draft-ietf-quic-recovery.md#on-new-congestion-event

this is the first and only mention of kMarkReductionFactor

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1594

---

From: ianswett <[email-masked]>
Date: Sat, 21 Jul 2018 09:53:29 -0700

Closed #1594 via 3a86d468b8f738aac1ad30f5f91d20e69d0d41d3.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1594#event-1746145821

---

From: ianswett <[email-masked]>
Date: Sat, 21 Jul 2018 09:54:22 -0700

Thanks.  I'm not sure how that was misspelled in that way, but it's now kLossReductionFactor, as it should have been.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1594#issuecomment-406809450