Subject: Re: [quicwg/base-drafts] Interleaved Stream IDs are awkward (#1430)

From: ianswett <[email-masked]>
Date: Sun, 15 Jul 2018 11:32:04 -0700

@MikeBishop closed his PR because I believe we decided there was not enough interest in this to warrant a change prior to v1.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1430#issuecomment-405109227

---

From: ianswett <[email-masked]>
Date: Sun, 15 Jul 2018 11:32:04 -0700

Closed #1430.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1430#event-1734299354