Subject: [quicwg/base-drafts] transport: danging reference to Section 11 of QUIC-TLS (#1593)

From: Julian Reschke <[email-masked]>
Date: Sat, 21 Jul 2018 00:45:31 -0700

"The cryptographic handshake failed. A range of 256 values is reserved for carrying error codes specific to the cryptographic handshake that is used. Codes for errors occuring when TLS is used for the crypto handshake are defined in Section 11 of [QUIC-TLS]."

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1593

---

From: Martin Thomson <[email-masked]>
Date: Sun, 22 Jul 2018 19:43:34 -0700

Closed #1593 via 036fcc48bb2429d0e6b8d9b617664507fca5d079.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1593#event-1746727773