Subject: Re: [quicwg/base-drafts] Split stream initial flow control (#1016)

From: Martin Thomson <[email-masked]>
Date: Tue, 03 Jul 2018 15:19:47 -0700

Discussed in Kista, agreed to split with default of 0.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1016#issuecomment-402308508

---

From: Martin Thomson <[email-masked]>
Date: Wed, 11 Jul 2018 16:54:15 -0700

Closed #1016 via #1542.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/1016#event-1729167279